Tamiya T-62A 1:35

Benutzeravatar
Atze
Beiträge: 237
Registriert: Sa 10. Feb 2018, 12:37

Mo 5. Nov 2018, 15:17

Ich nehme auch gerne mal Sekunden-Kleber um kleinere stellen zu spachteln...
gruß axel
Benutzeravatar
Aiden
Beiträge: 983
Registriert: Sa 3. Feb 2018, 17:55
Wohnort: Freiburg im Breisgau

Mo 5. Nov 2018, 16:04

Yeast hat geschrieben:
Mo 5. Nov 2018, 07:28
@ Aiden: :D , ja Frühaufsteher und "Spät-ins-Bett"-Geher. Irgendwie hab ich das Problem noch nie sauber lösen können. Schön, wenn man damit nicht alleine ist.
Ich muss wegen der Schule so früh aufstehen, Lust hab ich da nicht drauf. Am WE ist 9-11 Uhr aufstehen angesagt.
LG Aiden :thumbup:

Ich weiß, dass ich Fehler mache. Tja, das Leben kam halt ohne
Bedienungsanleitung!
Yeast
Beiträge: 297
Registriert: So 30. Apr 2017, 11:59

Mo 5. Nov 2018, 18:20

Abend zusammen!

Erstmal danke für die Antworten! Der Spalt auf den Tanks sieht auf den Fotos etwas "wilder" aus, als er ist. Ich hab ihn aber bewusst so fotografiert, weil mich das einfach ärgert und ich das schon mehrmals gehabt habe. Gerade bei Flugzeugmodellen ist es extrem ärgerlich, wenn das bei zwei Rumpfhälften passiert. Witzigerweise ist er auf der Unterseite der Tanks deutlich besser verschliffen... :lol:

Da die Tanks schon am Modell angeklebt sind, werde ich es wohl hier so lassen. Die Unterseite ist eigentlich völlig wurscht, ich wollte nur zur Übung die Löcher komplett und sauber verschlossen haben - und ärgere mich jetzt, dass ich es einfach nicht geschafft habe. Das Zeug sinkt immer wieder ein, egal wieviel man drüber spachtelt. :evil: :(

@Jabo: ich hab das mit der Spachtelmasse aus dem KFZ-Bedarf schonmal wo von Dir gelesen, nur damals hab ich es wohl nicht geglaubt. Heute belehrt mich (leider erst) meine Erfahrung eines besseren. Man sollte besser auf die erfahrenen Modellbauer hören. Ich werde das auf jedenfall probieren! Hast Du da einen Markentipp für mich oder geht jede Feinspachtel?
Benutzeravatar
Jabo31
Beiträge: 966
Registriert: Do 28. Jun 2012, 06:27
Wohnort: Rhein-Erft-Kreis

Mo 5. Nov 2018, 20:54

Gerne, kann ich Dir morgen geben, bin aktuell nicht zu Hause.
Yeast
Beiträge: 297
Registriert: So 30. Apr 2017, 11:59

Fr 16. Nov 2018, 07:56

Guten Morgen zusammen!

Nach einer beruflich laaaangen Woche bin ich gestern Abend mal endlich wieder zum Weiterbau gekommen.

Ich habe den T-62 nun fertig grundiert und an manchen Stellen mit Rostfarbe lackiert. Grund ist, dass ich ein moderates Chipping an den Kanistern, den Luken, den Abschlepphaken und den Kettenabdeckungen machen möchte. Aber wirklich nur dezent, das Fahrzeug soll nur leicht gealtert werden.

Die "gelben" Flecken in den Scheinwerfern sind übrigens Masking Tape, da die Innenseite schwarz bleiben soll.

Hier das vorläufige Resultat:
21.JPG
21.JPG (74.93 KiB) 1305 mal betrachtet
20.JPG
20.JPG (115.26 KiB) 1305 mal betrachtet

Auch die Ketten wurden grundiert:
22.JPG
22.JPG (206.22 KiB) 1305 mal betrachtet
Benutzeravatar
Atze
Beiträge: 237
Registriert: Sa 10. Feb 2018, 12:37

Fr 16. Nov 2018, 18:28

Na das ist doch schon was... Bin gespannt wie es weitergeht.
gruß axel
Yeast
Beiträge: 297
Registriert: So 30. Apr 2017, 11:59

Fr 16. Nov 2018, 21:46

Abend zusammen!

Da ich heute sturmfrei habe, hab ich die Zeit genutzt und die Lackierung gemacht.

Als Farbe habe ich das Smartset von A.Mig benutzt, genau genommen eigentich nur die Farbe XB-518 ZASHCHITNIY ZELENO (RUSSIAN POSTWAR GREEN). Ich hoffe, das ist halbwegs korrekt. Leider ist bei dem Smartset keinerlei Beschreibung dabei, welche Farbe für was genommen wird. Alternativ hatte ich noch die ZIS 508 nehmen können.
Hat da wer von Euch mehr Infos dazu?

Nach dem Lackieren in der Basisfarbe habe ich das Grün mit Weiß in zwei Stufen etwas aufgehellt und damit eine lechte Modulation gemacht, damit die einfarbige Lackierung etwas Tiefe bekommt.

So sieht er momentan aus:
7.JPG
7.JPG (104.35 KiB) 1272 mal betrachtet
5.JPG
5.JPG (52.48 KiB) 1272 mal betrachtet
Auch die Laufrollen sind nun fertig, blieben aber dunkel:
6.JPG
6.JPG (71.09 KiB) 1272 mal betrachtet
Den Ketten habe ich auf der Innenseite noch etwas Antrazith spendiert um den Abrieb der Laufrollen zu simulieren. Ist aber nur sehr dezent, auf den Fotos kommt alles ziemlich extrem rüber. Liegt wohl am Blitz.
8.JPG
8.JPG (62.02 KiB) 1272 mal betrachtet

Wenn mal ein Filter und das Washing drauf sind, wird das ganze noch dunkler. Im Moment finde ich den Kontrast noch ziemlich extrem und die Farbe etwas arg hell.
Weiter geht es - sobald alles richtig trocken ist - mit dem Chipping.

lg

Alex
ModellfreakDD
Beiträge: 230
Registriert: Di 15. Nov 2016, 17:38

Sa 17. Nov 2018, 08:53

schon sehr schön. Vielleicht kannst du die Bugplatte noch ein wenig aufhellen. Wie sieht es bei Taglicht aus? unter dem Blitz wirkt es nämlich zu sehr aufgehellt.

Ansonsten kannst du noch einen Zwischenton aus der Grundfarbe und dem aufgehelltem Farbton verdünnt über das gesamte Modell sprühen, damit alles einen harmonischen Farbton bekommt.
Gruß Frank
Yeast
Beiträge: 297
Registriert: So 30. Apr 2017, 11:59

Sa 17. Nov 2018, 19:29

Abend!

@ModellfreakDD: Danke für den Tipp, der Blitz hat den Kontrast ziemlich verstärkt, mir kam es aber trotzdem etwas extrem vor. Daher habe ich Deinen Rat befolgt und hab über das ganze Modell nochmal mit der Basisfarbe drübergenebelt. Sieht gleich nicht mehr so extrem aus. ;)

Dann hab ich mich heute ans - sehr dezente - Chipping gemacht. Außerdem wurden die paar wenigen Details bemalt.

Ich muss sagen, dass die Kamera Fehler und Details sichtbar macht, die man vorher gar nicht erkannt hat. Das schreckt mich immer wieder. Z.b. das Turm-MG. Sieht so völlig in Ordnung aus, aber am Foto sieht man deutlich, dass ich da nochmal ran muss.

Wenn ich dann alle Fehler korrigiert habe bzw. nachgearbeitet habe, wird ein Filter über das ganze Modell gelegt und dann kommt der glänzende Klarlack für die Decals. Wenn diese versiegelt sind, kommt das Washing bzw. die Pin-Wash.

Aber jetzt zu den Bildern:
9.JPG
9.JPG (116.22 KiB) 1250 mal betrachtet
10.JPG
10.JPG (104.79 KiB) 1250 mal betrachtet
11.JPG
11.JPG (93.31 KiB) 1250 mal betrachtet
12.JPG
12.JPG (82.79 KiB) 1250 mal betrachtet
13.JPG
13.JPG (101.93 KiB) 1250 mal betrachtet
14.JPG
14.JPG (114.52 KiB) 1250 mal betrachtet
153.JPG
153.JPG (71.68 KiB) 1250 mal betrachtet
Was meint ihr? Wo kann ich noch was verbessern?
Benutzeravatar
Atze
Beiträge: 237
Registriert: Sa 10. Feb 2018, 12:37

So 18. Nov 2018, 08:04

Wird immer besser!
gruß axel
Benutzeravatar
Nightquest1000
Beiträge: 1680
Registriert: Mi 10. Feb 2016, 13:14

Di 20. Nov 2018, 18:30

Schönes Endergebnis. Weiter so !

Grüße
Tom
Am Liebsten sind mir Menschen die mir reinen Wein einschenken. Oder Whisky. Whisky geht auch.
Yeast
Beiträge: 297
Registriert: So 30. Apr 2017, 11:59

Fr 23. Nov 2018, 19:14

Abend zusammen!

Die letzten Tage ging am T-62 nichts weiter.
Grund: ich habe den Filter von A.Mig aufgetragen. Und das blöde Zeugs hat mir die Farbe (ebenfalls von A.Mig) angelöst, keine Ahnung warum. Ist ja eine Acrylfarbe :?: :!: :?:

Jedenfalls musste ich die Bemalung jetzt an einigen Stellen erneut auftragen- genau genommen am Rohr, das hab ich angefangen mit dem Filter und sofort aufgehört, als ich das gesehen habe.

Jetzt werde ich erstmal eine Schicht matten Klarlack von Revell auftragen, der hat bisher alles immer gut geschützt. Wenn alles trocken ist und der Filter sowie das Wash drauf ist, gibt es neue Fotos!
Yeast
Beiträge: 297
Registriert: So 30. Apr 2017, 11:59

Di 4. Dez 2018, 08:01

Morgen zusammen!

Am Wochenende bin ich endlich wieder mal zum Modellbauen gekommen.

Der Panzer wurde mit glänzendem Klarlack versiegelt und die Decals aufgebracht. Leider haben sich die Decals der Paradeversion (Gardeabzeichen), die ich urspünglich bauen wollte, aufgelöst. :(

So wurde es eben eine Einsatzversion und ich kann mich beim Altern etwas mehr austoben als ich das bei einer Pardeversion getan hätte.

Dann habe ich ein dezentes Pinwash angebracht. Auf den Fotos hab ich jetzt gesehen, dass das wohl noch an einigen Stellen etwas verbledet gehört. Als nächstes kommen Schmutzstreifen, ein paar dezente Pigmente und dann geht es an die Ketten.

Beim Washing bin ich übrigens ein Fan von sehr dezenten Effekten. Ich finde es furchtbar, wenn das ganze Modell in Wash ersäuft wird.

Hier mal aktuelle Bilder:
23.JPG
23.JPG (102.84 KiB) 1049 mal betrachtet
24.JPG
24.JPG (265.66 KiB) 1049 mal betrachtet
25.JPG
25.JPG (221.27 KiB) 1049 mal betrachtet
26.JPG
26.JPG (250.11 KiB) 1049 mal betrachtet
27.JPG
27.JPG (188.73 KiB) 1049 mal betrachtet
Benutzeravatar
The Chaos
Beiträge: 320
Registriert: Do 23. Aug 2018, 09:06
Wohnort: Berlin

Di 4. Dez 2018, 08:58

Sieht doch sehr gut aus weiter so
Eine Menge zu Zeit im bau.
Sci Fi Modellbauer
Liebe Grüße
Chris
Staubanbeter
Beiträge: 61
Registriert: Mi 24. Okt 2018, 19:12

Di 4. Dez 2018, 10:42

Hallo,
ich schaue nur zu.Benutzt du fertiges Wash oder mischst du das selbst?

Viele Grüsse Staubanbeter
Antworten

Zurück zu „Bauberichte (Militär)“