Audi R8, 1:24, Revell #07398

Benutzeravatar
Aktvetos
Beiträge: 1291
Registriert: Mi 6. Nov 2019, 19:48
Wohnort: Wien
Kontaktdaten:

Doch ja, die Farbe hat was. Gefällt :D
Revell-Bert
Beiträge: 811
Registriert: Di 13. Aug 2019, 18:45
Wohnort: Kronach/BY

Momentan hat die Farbe noch gute Klebkraft🤣

Ich bin ja gespannt, wie lange das wieder dauern wird...

Gruß der Bert
IchBaueAuchModelle
Moderator (Revell)
Beiträge: 4140
Registriert: Mi 9. Apr 2014, 10:41
Wohnort: bei BN
Kontaktdaten:

Hast Du immer lange Trocknungszeiten? Welchen Hersteller hast Du hier benutzt?
__________________
Es grüßt Christian Bild
Mein Portfolio
Revell-Bert
Beiträge: 811
Registriert: Di 13. Aug 2019, 18:45
Wohnort: Kronach/BY

Guten Morgen!

Ich glaube ich kann es für mich verallgemeinern.
Enamel-Farben von Revell brauchen bei mir immer um einiges länger, als die Aqua.
Manche Glanzlacke brauchen gefühlt ewig.
Während Aqua binnen Minuten "trocken" ist, dauern Glanzlacke manchmal Wochen. Für den Porsche(gleicher Farbtopf wie jetzt) kann ich sagen, dass das um die vier Wochen+ waren.
Der Chevy Impala war da mit carmetallic nicht viel anders, vielleicht "nur" drei bis vier Wochen.
Mein Unimog, den ich vor Jahren zusammengebaut hatte und mit #31 (?) gepinselt war, würde gefühlt überhaupt nicht trocken.
Die Umgebungstemperatur/Bedingungen sind ganz normal, wie eben im Haushalt üblich, also kein kalter oder nasser Keller etc.

Ich verwende nur Revell. Ausnahme Tamiya bei Leuchten und bei einem roten Golf. Tamiya lässt sich auch etwas mehr Zeit, als Aqua, aber nicht soviel wie meine Enamel-Farben.

Gruß der Bert
Revell-Bert
Beiträge: 811
Registriert: Di 13. Aug 2019, 18:45
Wohnort: Kronach/BY

Ich bin überrascht, wie viel etwas Wärme ausmacht.
Meine Lackierkiste ist ja beleuchtet. Die LED-Streifen werden von einem alten Laptop-Netzteil (bestimmungsgemäße Verwendung😎) befeuert und ist unten am Kistenboden locker befestigt (Luftzirkulation). Diese Woche habe ich immer, solange ich gebastelt habe, die LEDs angeschalten. Die paar "Grädchen" Abwärme des Netzteils haben offensichtlich das Trocknen erheblich begünstigt 👍

Völlig klebefrei ist er noch nicht, bei längerem Halten klebt er (wieder/weiter). Das bedeutet, dass ich gar nicht soo lange warten muss, bis es weitergehen kann.


"Curiosity kills the Cat"...

Ich musste ihn einfach einmal zusammenstecken.

Ich denke, das wird ein feines Stückchen...

IMG_07032021_193858_(800_x_600_pixel).jpg
IMG_07032021_193858_(800_x_600_pixel).jpg (150.71 KiB) 497 mal betrachtet
IMG_07032021_193907_(800_x_600_pixel).jpg
IMG_07032021_193907_(800_x_600_pixel).jpg (160.32 KiB) 497 mal betrachtet
Der Farbton von Bild stimmt ziemlich gut!

Bis nicht mehr allzulange...


Gruß der Bert
Brummi
Beiträge: 331
Registriert: Mo 1. Jun 2020, 17:54

Revell-Bert hat geschrieben: So 7. Mär 2021, 19:48 Ich denke, das wird ein feines Stückchen...
Denke ich auch! :thumbup:

LG
Christian
Benutzeravatar
Diwo58
Beiträge: 2202
Registriert: Mi 24. Sep 2014, 12:42
Wohnort: Harsewinkel

Das wird nicht nur ein feines Stückchen.... sondern das wird ein feines Sahnestückchen!
Echt... sieht klasse aus. :thumbup: :thumbup: :thumbup:

Gruß, Dirk.
Benutzeravatar
Oliver Bizer
Beiträge: 2407
Registriert: Mi 27. Jun 2012, 16:18
Wohnort: Havixbeck

Die Karosse ist schon ein Hinkucker.
Gefällt mir gut die Lackierung :clap: :clap: :clap: :clap: :clap:
Revell-Bert
Beiträge: 811
Registriert: Di 13. Aug 2019, 18:45
Wohnort: Kronach/BY

Zum ersten Post auf Seite 3 hatte ich noch eine gute Idee, die vielleicht besser ist, als der Hinweis unter Tipp3.

Ich habe mir überlegt, dass es vielleicht besser ist, von der Bauanleitung zum Motor abzuweichen und die "Ansaugbrücke" nebst Luftfilterkasten erst zu montieren, wenn das Fahrzeug fertig ist.

Also eigentlich nach Plan, nur eben bei der Fertigmontage erst den Luftfilterkasten drauf.
IMG_08032021_194650_(800_x_600_pixel).jpg
IMG_08032021_194650_(800_x_600_pixel).jpg (164.25 KiB) 458 mal betrachtet

Gruß der Bert
Revell-Bert
Beiträge: 811
Registriert: Di 13. Aug 2019, 18:45
Wohnort: Kronach/BY

Danke die Herren :oops: :oops: :oops:


Gruß der Bert
Benutzeravatar
LXD
Moderator (Revell)
Beiträge: 1685
Registriert: Mi 12. Mär 2014, 19:52
Wohnort: Kreis Böblingen

Auja, die Karosserie-Lackierung ist echt spitze! :thumbup: Falls ich es überlesen habe, sorry, aber was ist das für ein Farbton?
Revell-Bert
Beiträge: 811
Registriert: Di 13. Aug 2019, 18:45
Wohnort: Kronach/BY

Nichts besonderes, einfach "aus der Hüfte geschossen"...

"braun #81" mit
"Messing #92",
"Kupfer #93" und
"schwarz #07"

zusammengebraut.


Braun als Grundton, Messing und Kupfer für den metallic-Effekt und schwarz zum Abtönen.
Vom schwarz habe ich unerwartet viel beimischen müssen, um die Farbe dunkler zu bekommen.

Ich glaube #81 GLANZ gibt es nicht mehr.
Der Deckelrand ist original #81
Der Deckelrand ist original #81
IMG_15032021_211619_(718_x_800_pixel).jpg (182.45 KiB) 341 mal betrachtet
Gruß der Bert
Revell-Bert
Beiträge: 811
Registriert: Di 13. Aug 2019, 18:45
Wohnort: Kronach/BY

IMG_28032021_210713_(800_x_690_pixel).jpg
IMG_28032021_210713_(800_x_690_pixel).jpg (119.98 KiB) 267 mal betrachtet

So, das war es erstmal....

Wenn der Klarlack trocken ist, geht der Audi in Tauchfahrt....

Ich hatte schon eine "Ahnung", warum ich nicht an den Klarlack ran wollte, jetzt hab ich Gewissheit...


Ich würde mich nicht so sehr ärgern, wenn der Porsche nicht genau den selben Lack und Klarlack drauf hätte...
IMG_28032021_211059_(800_x_610_pixel).jpg
IMG_28032021_211059_(800_x_610_pixel).jpg (162.26 KiB) 266 mal betrachtet



Nur immer lächeln,
Gruß der Bert
Benutzeravatar
HansW
Beiträge: 678
Registriert: Fr 28. Aug 2020, 14:03
Wohnort: Lippe

Oje, was für ein Drama.😢😢😢 Wie ist das denn passiert?
Revell-Bert
Beiträge: 811
Registriert: Di 13. Aug 2019, 18:45
Wohnort: Kronach/BY

...das ist "Können", sonst nichts...

Ich hab keinen Dunst, warum...

Gruß der Bert
Antworten

Zurück zu „Bauberichte (Zivil)“