email richtig lackieren

Allgemeines zum Modellbau, das für alle Bereiche interessant ist oder keinem zugeordnet werden kann
modelldirk
Beiträge: 20
Registriert: Do 31. Jan 2019, 13:42

Do 31. Jan 2019, 13:50

hallo erst ma
habe ein Problem und weis nicht mehr weiter
habe vor kurzem mit modellbau angefangen macht mir auch mega fun
bekomm aber keienschönen anstrich hin male mit email und pinsel benutze auch den original verdünner von revell
bekomme immer so komische Pünktchen in den lack obwohl abgewaschen

hab auch schon versucht zu schleifen nach dem ersten anstrich das ging auch ganz gut
dann wieder malen und direkt wieder punktchen drauf auf dem lack als ich dann weggewischt habe mit nem Zewa lösste sich auch gleich die erste lackschicht komplett ab
modelldirk
Beiträge: 20
Registriert: Do 31. Jan 2019, 13:42

Do 31. Jan 2019, 14:20

oder könnte es vlt. sein das die farbe klumpig ist hatte sm grau mit alu gemischt funktioniert das nicht ???
eydumpfbacke
Beiträge: 903
Registriert: Fr 28. Okt 2016, 10:23
Wohnort: Lübeck

Do 31. Jan 2019, 15:48

Ich mag diese Endlossätze....
Es grüßt der Reinhart
modelldirk
Beiträge: 20
Registriert: Do 31. Jan 2019, 13:42

Do 31. Jan 2019, 16:15

da ist sehr schön das dir diese art sätze gefallen
freut mich
Benutzeravatar
eupemuc
Beiträge: 3146
Registriert: Fr 29. Jun 2012, 17:55
Wohnort: Bavariae capitis

Do 31. Jan 2019, 16:29

Ich hoffe, die Ironie von Reinhart ist angekommen.
komische Pünktchen
Ein paar Pünktchen würden Deinem Text auch gut tun.
Das kann ja keiner lesen.
Gruß, Eugen
Extra Bavariam nulla vita, et si vita, non est ita
Wenn nichts anderes angeben, liegt das Copyright meiner eingestellten Bilder bei mir. Verwendung nur mit meiner Erlaubnis.
Meine Bilder auf
Planespotters
Jetphotos
Pinkfroot
modelldirk
Beiträge: 20
Registriert: Do 31. Jan 2019, 13:42

Do 31. Jan 2019, 16:36

im ernst jetzt is doch voll egal ob da Satzzeichen drinnen sind oder nicht
duden Forum oder wie
modelldirk
Beiträge: 20
Registriert: Do 31. Jan 2019, 13:42

Do 31. Jan 2019, 16:37

hätte nur gern ein paar tipps oder Ideen was icg falsch gemacht habe
Joniwi
Beiträge: 21
Registriert: Di 27. Nov 2018, 09:43

Do 31. Jan 2019, 16:43

Ich versuch mal konstruktiv zu bleiben: Du suchst Hilfe hier und möchtest dass Leute dir Tipps geben. Ohne Satzzeichen und Groß/Kleinschreibung ist dein Anliegen schwer zu entziffern. Es lässt außerdem vermuten dass du dir bei der Formulierung nicht viel Mühe gegeben hast. Du forderst also, dass Leute die Zeit investieren dir zu helfen, aber machst ihnen das nicht wirklich leicht. Das empfinden viele Menschen als respektlos und deshalb sind die Antworten nicht so, wie du sie gerne hättest. Investiere also doch bitte die Zeit, dein Anliegen angemessen zu formulieren, dann wird dir auch sicher gerne geholfen. Wie man in den Wald schreit, so schallt es wieder raus und so... Bilder wären außerdem hilfreich um zu sehen was das Problem ist.
modelldirk
Beiträge: 20
Registriert: Do 31. Jan 2019, 13:42

Do 31. Jan 2019, 16:54

na denn
was soll ich dazu sagen war eine ganz normale frage
ohne irgendjemanden zu beleidigen oder sonstiges
von daher das mit dem wald nun ja von mir aus
dann lasst es eben
eydumpfbacke
Beiträge: 903
Registriert: Fr 28. Okt 2016, 10:23
Wohnort: Lübeck

Do 31. Jan 2019, 17:30

ichmerkedasdirdasnichtwichtigerscheintundantwortedaherindeinemstilmalganzfreiundfragedichwelchefarbeduverwendestundwiedudieseverdünnst
Es grüßt der Reinhart
modelldirk
Beiträge: 20
Registriert: Do 31. Jan 2019, 13:42

Do 31. Jan 2019, 18:08

wie schon oben erwähnt email farbe von revell mit dem oroinal verdünner von revell
modelldirk
Beiträge: 20
Registriert: Do 31. Jan 2019, 13:42

Do 31. Jan 2019, 19:27

wenn ich die farbe soweit verdünne das eine gute lackschicht dabei herauskommt deckt sie logischerweise nicht mehr so gut ok
wenn ich dann die 2. schicht drüber lacken will löst sich die 1. schicht ab oder blättert dann unschön
und/oder es entstehen diese pickelchen oder sandkornartigen Erhebungen im lack

eagl was ich versucht habe es war immer irgendwas nicht in Ordnung

jemand eine Ahnung was ich übersehe oder falsch mache
glaub langsam bin zu dumm dafür
modelldirk
Beiträge: 20
Registriert: Do 31. Jan 2019, 13:42

Do 31. Jan 2019, 19:31

habe auch schon tagelang das inet durchsucht aber nie was gefunden
entweder werden Acryl Basis farben verwendet oder airbrush oder oder ......
ModellfreakDD
Beiträge: 243
Registriert: Di 15. Nov 2016, 17:38

Do 31. Jan 2019, 19:38

hmm vielleicht solltest du den verdünner lieber nicht verwenden wer weis was da nicht stimmt
probier mal feuerzeugbenzin zum verdünnen das gibts bei Discountern an der kasse
hat allerdings den nachteil das es schnell verdunstet oder terpentin zum verdünnen nehmen
ansonsten lieber aqua colors verwenden
die kann man zur not auch mit wasser verdünnen
Gruß Frank
Benutzeravatar
Simitian
Beiträge: 437
Registriert: So 7. Okt 2018, 19:02
Wohnort: Wesermarsch

Do 31. Jan 2019, 19:39

Hi,
Das ein oder andere Foto zu deinem Problem wären unter Umständen in der Klümpchenfrage hilfreich.
Kann an so einigen Fehlern liegen. Wie schlechte Charge der Farbe, oder überalterung der gleichen.

Jedoch als Tip, solltest du weiter mit Pinsel deine Modelle bemalen wollen (bin da selbst nur mit Pinsel dran), würde ich dir zu den Aqua Color Farben raten.
Diese lassen sich problemlos mischen und mit Wasser verdünnen.
Dazu weiche Pinsel und es wird sich recht schnell Erfolg einstellen, beim bemalen.

MfG
Jan
Derzeitiges Projekt: Schlachtschiff Scharnhorst in 1:350
Aus Prinzip finden die Bemalungen meiner Modelle nur mit Pinsel statt.

Mein Modellbauportfolio
Gesperrt

Zurück zu „Allgemeines“