Revell MAN 5 Tonner 1/35

death_man
Beiträge: 23
Registriert: Di 6. Jun 2017, 14:02

Fr 14. Jul 2017, 08:42

Hallo zusammen,

Nachdem ich nach dem Umzug nun alles wieder Modellbautechnisch an einem Platz habe…..
Und auch wieder Lust auf Modellbau habe…..
…..möchte ich Euch am Bau des MAN 5 Tonner von Revell teilhaben lassen.

Wie bekannt, ist es eine Wiederauflage von Revell, jedoch bin ich glücklich darüber das die Bauteile nun in GRAU hergestellt worden sind anstatt dem hässlichen GRÜN, ich hasse diese Farbe, warum auch immer.
Bauen möchte ich den 5 Tonner nach keinem genauen Vorbild was jetzt taktische Kennzeichnung und Bataillionszugehörigkeit betrifft. Auch möchte ich den Ätzteilsatz von Eduard nutzen, dieser ist zwar für den 7 Tonner, jedoch kann man viele Teile auch beim 5 Tonner verwenden. Alle Ätzi´s werde ich nicht verbauen, manchmal kann das Bausatzteil schöner aussehen als ein Ätzteil. Das entscheide ich dann immer spontan.

Bild


Legen wir mit den ersten Baustufen los….

Der Rahmen:
Alle Teile wurden per Seitenschneider aus dem Spritzling herausgetrennt, mit Schleifpapier verschliffen und trocken zusammen gepasst. Da der Rahmen an sich recht instabil ist und beim zusammenkleben nicht auszuschließen ist das dieser verzogen bzw. verdreht verklebt wird habe ich beschlossen mir hier die Ladefläche und das untere Teil der Fahrerhauses zu Hilfe zu nehmen, damit ich später keine Problem habe diese aufzusetzen. Was kann den schlechter sein als das beim Zusammenbau die Ladefläche und das Fahrerhaus dann nicht passen oder schief sitzen. Auch kann es passieren, das dann die Räder nicht alle 4 auf dem Boden aufliegen.
Bild

Bild


Hier habe ich als erstes die 2 Querstreben unter Auflegen des Rahmens auf dem unteren Teil des Fahrerhauses punktuell mit REVELL Kleber zusammengeklebt. Mit dem roten Pfeil habe ich mal eine von vier stellen markiert wo der Rahmen aufliegt.
Bild

Bild


Jetzt machen wir mal einen großen Schritt Richtung Ladefläche. Damit ich diese verwenden kann um den Rahmen beim kleben auszurichten, müssen erst noch die Querstreben an der Ladefläche verklebt werden.
Bild

Bild


Da gab es schon das erste Problem. Beim einkleben der Streben, diese haben nach links und rechts noch etwas Luft.-->
rote Kreise. Mit Augenmaß die Mitte ermittelt und dann festgeklebt. -->Rote Linie als Vergleich, auch per Augenmaß nicht 100% in einer Flucht aber ausreichend um den Rahmen passgenau aufsetzen zu können.
Bild


Der Rahmen liegt am letzten Querträger in den Passungen sauber an und auch auf den Querträgern sauber und gerade auf. Damit sollte ich später keine Probleme haben die Ladefläche und das Fahrerhaus aufzusetzen. --> relevante Stellen gekennzeichnet mit roten Kreisen und roten Pfeilen.
Bild

Bild


Auch bei mir läuft nicht alles glatt, hatte ich doch nach dem kleben festgestellt das ich ein wichtiges Teil vergessen habe -->rot markiert, zum Glück war der Kleber noch nicht fest, so konnte ich den Rahmen im Heckbereich nochmals auseinander ziehen und das Teil einsetzen.
Bild


Da ich Ätzteile verwende musste bei dem Teil welches später das Leitkreuz und die Anhängerkupplung beherbergt das Leitkreuz welches angespritzt war, abgetrennt werden. Hier habe ich eine Resinsäge verwendet, und den Restgrat verschliffen. Das Abtrennen kann man auch mit einem Cuttermesser machen.
Das Leitkreuz als Ätzteil und die Druckluftanschlüsse welche auch beiliegen, werden später erst angebaut.
Bild

Bild


Getriebe:
Leider bin ich mit Fachausdrücken im LKW Bereich nicht so fit, falls ich irgendetwas falsch bezeichne, bitte mich korrigieren. Das Getriebe habe ich auch zusammen gebaut. Verwende da Grundsätzlich den Kleber wie auf dem Bild ersichtlich. Wer sich nun fragt, lt. Bauanleitung sollte das Getriebe doch gleich mit in den Rahmen eingesetzt werden, ja das ist richtig aber leider hat das Getriebe noch so viel Spiel, also man kann es noch nach links und rechts drehen. Daher habe ich beschlossen das Getriebe erst fest einzubauen wenn die Achsen mit Antriebswellen eingebaut werden, damit es dann in der richtigen Position ist. Möchte somit auch vermeiden das ich Passungsprobleme mit den Antriebswellen bekomme.
Bild


So Freunde des gepflegten Modellbau´s. Hoffe mein Bericht zeigt wie ich arbeite und der eine oder andere ob Neuling oder Profi kann sich noch was abschauen. Auch ich möchte von Euch Feedback, Kritik, oder andere Alternativen der Arbeitsweise.
So lerne auch ich nie aus.
 
Danke für´s lesen, komme bald zurück mit weiteren Fortschritten……

Gruß Markus
Benutzeravatar
viktor
Moderator (Revell)
Beiträge: 1387
Registriert: So 22. Jul 2012, 18:15
Wohnort: Weiden i. d. OPf

Fr 14. Jul 2017, 09:42

Servus Markus, viel Erfolg bei deinem Projekt. Einen Zuschauer hast du schon mal sicher.

Gruß Viktor
Derzeit im Bau:
MBT T-14 Armata

Die meisten Menschen wollen lieber durch Lob ruiniert als durch Kritik gerettet werden.

Bild
death_man
Beiträge: 23
Registriert: Di 6. Jun 2017, 14:02

Mo 17. Jul 2017, 14:27

Hallo zusammen,

manchmal denkt man das geht doch easy, und manchmal kommen da Probleme auf einen zu, die mich dieses Mal wirklich in Rage versetzt haben.
 
Aber mal der Reihe nach…..
….weiter mit den Achsen, hat ja nur 2 der 5 Tonner.
Der Zusammenbau der Achsen gestaltete sich nicht schwierig. Vordere und Hintere haben in Prinzip den gleichen Aufbau. Verklebt wieder mit meinem Lieblingskleber von Tamiya.
Bild

Bild
Bild

Allerdings musste bei beiden Achsen das Loch wo die Antriebswellen rein kommen weiter aufgebohrt werden, die wollten so nicht passen. Mit einem 0,5mm Bohrer passt es dann.
Bild
Bild

So dann nahm das Drama seinen Lauf…..
Habe dann mal alles trocken zusammengesteckt, mit einer Pinzette noch die Stabi´s dran gehalten(kein Bild vorhanden) und festgestellt, entweder Stabi zu lang oder zu kurz. Rote Kreise SOLL-Position grüne Kreise IST- Position. Wenn ich von der Hinterachse her baue passen die hinteren Stabi´s ohne Probleme, aber die vorderen sind zu lang, mache ich es von der Vorderachse her passen die vorderen aber die hinteren Stabi´s nicht mehr.
Da passt was nicht. Parallel dazu immer wieder die Position der Achsen am Rahmen geprüft hin und her geschoben, links und rechts. Konnte keinen Fehler finden, außer die Stabis´zu lang/kurz.
Ich glaube 2 Std. bin ich schon gesessen und habe das immer wieder probiert. Außerdem bräuchte man da 10 Hände um alles festzuhalten was nicht von alleine halten wollte. Geklebt habe ich hier noch gar nix nur ein paar Tassen Kaffee getrunken um meine Nerven zu beruhigen..
Bild

Also was tun?  Ich bin dann mit der Brechstange vorgegangen. An den Achsen die Federn verklebt, hier Revell Kleber benutzt, so daß ich nach 10-15 Minuten noch korrigieren kann, der Tamiya zieht mir hier zu schnell an und lässt dann auch nur bedingt eine Korrektur zu.
Bild

Kurz noch die Baustufen im Bauplan als Vergleich
Bild
Bild
Bild
Bild

Danach die Hinterachse aufgesetzt und verklebt, immer wieder ausgerichtet, die Achse hat ein bisschen Spiel nach vorne und hinten und nach links und rechts. Alles per Augenmaß.
Bild
Bild
Bild

Zwischendrin mal die Räder an der Hinterachse aufgesteckt und die ungefähre Position des Radlaufs geprüft.
Bild

Das selbe dann mit der Vorderachse
Bild

Hier auch unter Zuhilfenahme des Unterbodens vom Fahrerhaus
Bild

Stabi´s Hinterachse dran,
Bild

Vorderachse Stabi innen, die Stabi´s außen, siehe Bauplan Stufe 17 / Teil 22  muß ich kürzen…
Bild
Bild

Zumindest steht er nun nach der Trocknungsphase auf eigenen Beinen ohne einen Verzug oder das er ein Bein hebt. Leider musste ich feststellen, das in der Trocknungsphase die beiden Achsen ca. 1 mm nach hinten gewandert sind, entweder ich hatte beim Bauen einen Knick in meiner Optik oder der Kleber war noch nicht fest genug als ich mit dem Rahmen hantiert habe. Das sehe ich aber nicht als Problem, 1 mm hin oder her am Radstand, Da ist mir der Gesamteindruck wichtiger. Zudem würde sowas auch nur ein Profi erkennen der sich mit den MAN im realen auskennt.In der Not kann ich dass noch an den Zapfen korrigieren. Es ist auch bei den Reifen das falsche Profil, dieses gab es in Real nie. Es gibt hier einen Zurüstsatz Resinreifen mit dem korrekten Profil von, ich glaube MR-Modellbau, den Unterschied würde nur ein Kenner erkennen. Hier ist es dann auch die Frage wie weit man Geld ausgeben will…..
Bild

Mein Modell so soll es dann irgendwann mal fertig werden, kommt bei mir in eine Vitrine oder höchstens noch auf ein kleines Diorama, genau genommen sieht man von den Problemen beim Rahmen/Stabi´s dann eh 0,0 mehr. Von daher kann ich bei dieser Unstimmigkeit beim Rahmen entweder Verursacht von Revell oder durch mein eigenes Verschulden, damit leben. Wichtiger ist mir hier im Baubericht zu erwähnen was nicht passt oder wo man aufpassen sollte.
To be continued…..
 
Danke und Gruß Markus
Benutzeravatar
eupemuc
Beiträge: 3150
Registriert: Fr 29. Jun 2012, 17:55
Wohnort: Bavariae capitis

Mo 17. Jul 2017, 20:19

Auch wenn ich mit LKWs nix am Hut habe:
Sehr schöner Baubericht :thumbup:
Gruß, Eugen
Extra Bavariam nulla vita, et si vita, non est ita
Wenn nichts anderes angeben, liegt das Copyright meiner eingestellten Bilder bei mir. Verwendung nur mit meiner Erlaubnis.
Meine Bilder auf
Planespotters
Jetphotos
Pinkfroot
IchBaueAuchModelle
Moderator (Revell)
Beiträge: 3125
Registriert: Mi 9. Apr 2014, 10:41
Wohnort: bei BN
Kontaktdaten:

Di 18. Jul 2017, 07:08

Interessanter Baubericht.

Bei den Reifen bin ich mir nicht sicher. Klar, es ist nicht das "typische" Profil (wie es auch auf dem Karton dargestellt wird) aber die tmil GL habe auch solches Profil. Ich kann mich an den FKL/FKM erinnern, der auf dieses Profil umgerüstet wurde und "damals", als ich mit SFOR unterwegs war, bekamen wir schon die ersten GL mit solchem Profil.
Das Profil beim Bausatz ist vielleicht nicht 100%ig getroffen. Schau mal bei Wikipedia vorbei. Dem 5to wurde das Profil nachempfunden -> https://de.wikipedia.org/wiki/MAN_gl#/m ... 5to.gl.jpg
Da habe ich noch einen gefunden: https://www.aignertrucks.com/cache/jyam ... ef013d.jpg
Und einer der Pioniere http://www.fahrzeugbilder.de/1024/lkw-5 ... -32653.jpg
__________________
Es grüßt
Christian Bild
Mein Portfolio
death_man
Beiträge: 23
Registriert: Di 6. Jun 2017, 14:02

Mi 19. Jul 2017, 11:05

Hallo zusammen,
 
hatte gestern noch Zeit ein bisschen am 5 Tonner weiter zu machen. Folgend habe ich das Problem mit den zu langen Stabi´s der Vorderachse in Bild und Text für Euch.
Hier liegt der Hase begraben, Roter Pfeil zeigt wie es sein sollte, also wo der Stabi befestigt werden sollte.
Bild

Stabi kürzen:
in dem man mit einem Seitenschneider erst einmal an einem Ende den Stabi von der Aufnahme trennt, Hier geht auch ein Cuttermesser oder eine Säge.
Bild


Danach diese abgetrennte Endaufnahme, ich nenne es mal Knuppel, an der VA festkleben, Roter Kreis
Bild


Danach den Stabi soweit kürzen bis es passt.
Ich bin so vorgegangen:
Stabi an Position halten, Roter Pfeil, und dann mit einem Stift die ungefähre Länge, Grüner Pfeil, anzeichnen und abschneiden. Ich würde Euch gerne ein Bild davon zeigen aber leider habe ich nur 2 Hände :lol:
Lieber den Stabi etwas länger lassen und nach nochmaligem positionieren Schritt für Schritt an die richtige Länge herantasten, bevor Ihr ihn zu kurz abschneidet.
Bild


Passt die Länge der Stabi´s, dann alles schön festkleben, Rote Kreise.
Wer sich jetzt fragt was das weiße ist, Roter Pfeil, das ist die Lenkstange vom Lenkgetriebe welche mir erstens beim heraustrennen aus dem Spritzling gebrochen ist und zweitens auch diese mußte ich ein wenig kürzen. Dazu habe ich dann gleich beide Enden abgeschnitten und mittels einen 1mm Evergreen-Rundstab welchen ich gleich auf die passende Länge geschnitten habe verbunden.
Bild


Danach noch an beiden Achsen die Dämpfer angebracht
Bild

Bild


Somit ist der Rahmen bis auf diverse Anbauteile fertig. Die Anbauteile werden teilweise dann durch Ätzteile ersetzt, damit wird es dann im nächsten Baufortschritt mit Ätzteilen weiter gehen.
Bild

Danke und bis bald
 
Gruß Markus


@Eupemuc: Danke, gebe mir Mühe ;)
@Christian? ICH BAUE AUCH MODELLE: Danke für die LINKS, da lerne ich auch noch etwas dazu. das wusste ich nicht.
@Jabo: Danke auch Dir, er bekommt 3 Tarn, wobei Lackieren nicht undbedingt meine Stärke ist, ich kann zwar die Airbrush bedienen und halten aber.... naja wir werdens sehen :lol:
Nougat
Beiträge: 242
Registriert: So 9. Jul 2017, 02:23

Mi 19. Jul 2017, 12:43

Da bleib ich weiter dabei, toller Baubericht bis jetzt :thumbup:
death_man
Beiträge: 23
Registriert: Di 6. Jun 2017, 14:02

Di 25. Jul 2017, 13:25

Hallo zusammen,
 
es geht hier ein bisschen weiter, Job und Familie lassen mich leider nicht immer so bauen wie ich will.
Ich habe dann mal mit den ersten Ätzteilen angefangen. Man merkt das ich gut 2 Jahre nicht mit den Ätzteilen gearbeitet habe, die ganzen Routinehandgriffe kommen erst nach und nach wieder je länger man damit arbeitet.
Ich habe mich dann mal an den Anschlüssen neben der Anhängerkupplung versucht. Bauteil 40 und 41.
Bild

Die Bauteile habe ich erst einmal herausgetrennt dazu benutze ich eine gebogene Nagelschere, nicht mit auf dem Bild, zeige ich Euch später nochmal im Detail wenn die Ätzteile größer werden.
Bild

Schon recht klein im Vergleich zu dem EURO, aber das ist ja noch gar nix da schaut ihr Euch mal bei den Schiffebauern um da geht’s noch kleiner zu.
Bild

Ätzteile biegen:
Kann man mit einem Ätzteilbiegegerät, dieses gibt es in verschieden Größen und von verschiedenen Herstellern, zudem habe ich noch eine flache Zange, wo die Backen wirklich flach sind, also ohne Rillen wie bei einer Kombizange. Was ich wann benutze entscheide ich immer spontan. Diese 3 weißen Rakel waren beim Biegegerät dabei um den Biegevorgang einzuleiten, hier kann man auch eine Rasierklinge oder ähnliches verwenden.
Bild

Natürlich habe ich mir auch das kleinste Ätzteil ausgesucht um Euch das biegen zu zeigen, ist etwas unglücklich gewählt von mir. Werde Euch natürlich noch mal zeigen wenn die Ätzteile größer werden, dann sieht man das auch besser.
Das Biegegerät hat eine Richtlinie, deshalb habe ich auch mal das Oberteil etwas schief gestellt, damit ihr das besser seht.
Bild

Ätzteil einlegen und an der Linie ausrichten, danach zuschrauben.
Bild

Mit den Rakel unter das Ätzteil fahren und den Biegevorgang einleiten.
Bild

Wir biegen hier über die 90°, da diese um 180° gebogen werden sollen
Bild

So soll es dann aussehen, entschuldigt bitte die Qualität, zum einen ist das Teil recht klein welches meine Mobiltelefonkamera schon nicht im Makromodus aufnimmt, dann musste ich ja noch die Bilder fürs Forum auf die richtige Größe verkleinern.
Bild

Ätzteile verkleben:
Ich benutze folgende Werkzeuge, Sekundenkleber dünnflüssig, Zahnstocher und einen alten Skalpellgriff an welchen ich einen gebogenen Draht befestigt habe um damit den Sekundenkleber dosiert aufbringen zu können. Jeder hat da seine eigenen Vorlieben und benutzt auch noch andere Sachen. Das ist learning by doing.

Bild

Um den Sekundenkleber aufzunehmen gebe ich ein paar Tropfen auf ein paar Lagen Papier, hier hat sich auch noch die Aluhülle eines Teelichtes bewährt gemacht. Danach kann ich mit dem Zahnstocher oder dem Draht den Kleber aufnehmen und dosiert am Ätzteil/Bauteil anbringen.
Bild

So sieht es dann aus wenn die Ätzteile am Bauteil angebracht sind. Zum Anbringen habe ich hier eine Pinzette verwendet.
Wichtig: ich habe mir angewöhnt die Klebeflächen des Ätzteiles und des Bauteiles vorher noch mit Spiritus und einem Wattestäbchen zu säubern. Ablüften lassen nicht vergessen.
Bild

Bis hierher lief eigentlich alles sehr gut ab, aber dann……………
Habe ich mich an das Leitkreuz begeben, das heraustrennen lief noch ohne Probleme. Ich wollte dann mit einer Pinzette und Zange das Kreuz biegen, Bauteil 51.
Bild

ZACK……. Bauteil springt mir von der Pinzette, in den Weiten des Raumes verschollen, PVC Boden, Juhu denk ich mir Gott sei Dank kein Teppich, selbst nach 1 Std. suchen keines gefunden.
Natürlich war ich angefressen über meine eigene Dummheit. Werde heute nochmal Suchen, sollte ich es nicht finden muss ich mir aus einem anderen Ätzteilsatz für BW Modelle eines ausborgen.
 
Stimmung war natürlich im Keller, und genau jetzt hätte ich mit weiterbauen aufhören müssen, denn was dann kam, weil ich ja so in Rage war mit dem verlorenen Ätzteil beschreibe ich auf den folgende Zeilen und Bildern.

Habe mich daran gemacht die Ätzteile für den Drucklufttank zu biegen und zu verbauen.
Bild

So sieht´s am Bausatzteil aus.
Die Träger habe ich mit dem Seitenschneider abgetrennt und danach habe ich diese Erhebungen welche die Haltebänder darstellen weggeschliffen. Hier leider kein Bild.
Bild

Das Biegen der Ätzteile lief ohne Probleme ab, selbst das Anbringen des ersten Ätzteiles am Bauteil ging widererwarten recht gut. Das 2 Band auch keine Probleme. Bis ich feststellen musste das ich mit einem Band zu weit nach innen beim Kleben kam. Roter Pfeil zeigt die Richtung an, einen Ticken weiter nach Außen hätte es angebracht werden sollen. Da habe ich mehr an das verlorene Ätzteil gedacht als das ich mich besser hätte konzentrieren müssen.
Bild

Bild

War dann schon wieder etwas angefressen. Tja muss ich mit Leben, auftrennen und neu anbringen werde ich nicht, da mach eine noch größere Baustelle auf als das es dies Wert wäre. Zum Glück ist es am Rahmen und man wir später nur wenig davon sehen. Zudem kommen noch Grundierung und Farbe dazu. Zeige Euch dann mal ein Bild von dem Teil wenn Farbe darauf ist.
Was lehrt mich das.
Wenn´s nicht läuft oder die Konzentration weg ist, lieber aufhören und mit neuer Motivation an einem anderen Tag weitermachen.
 
Hier nochmal ein Gesamtbild des Rahmens inkl. Drucklufttank.
Bild

Habe Fertig für heute, Motivation im Keller, kommt bestimmt wieder!
Bis bald
 
Gruß Markus
 
Nachtrag:
 Zwischenzeitlich hat meine Frau das Leitkreuz gefunden,
Oh holdes Weib dir sei Lob und Dank  usw…..
Meine Motivation ist natürlich jetzt auf 110%.
IchBaueAuchModelle
Moderator (Revell)
Beiträge: 3125
Registriert: Mi 9. Apr 2014, 10:41
Wohnort: bei BN
Kontaktdaten:

Mi 26. Jul 2017, 11:39

Leitkreuz :lol: So ging es mir gestern in der Bastelhöhle auch: ein Bohrer fehlte. Und nur durch Zufall fand ich ihn gestern. Habe mich auch gefreut :thumbup:

Fahrgestell super "beendet". Runde Sache. Ich gucke gespannt auf den Ätzteilverbau. Das finde ich immer interessant.
__________________
Es grüßt
Christian Bild
Mein Portfolio
death_man
Beiträge: 23
Registriert: Di 6. Jun 2017, 14:02

Di 1. Aug 2017, 10:43

Hallo zusammen,
 
in kleinen Schritten geht´s auch hier weiter, das Wetter ist im Moment einfach zu schön um drin zu Sitzen und zu bauen.
Zum Leitkreuz, welches ja wieder gefunden wurde, ja das ist schon ein Kreuz mit dem Leitkreuz!
Um das kleine Teil im folgenden Bild, roter Kreis, geht es. Leider keine Bilder, ich habe das Leitkreuz mit der Pinzette gebogen, der Biegewinkel lässt sich nur erahnen und nachdem ich bereits 3 Punkte befestigt hatte ist mir beim  4., ein Teil vom Leitkreuz abgebrochen. Somit vollkommen unbrauchbar. Muss ich dann doch auf eines von einem anderen Ätzteilsatz zurückgreifen. Dazu im später mehr.
Bild


Habe dann begonnen die Unterlegkeile zu bauen.
Laut Bauanleitung REVELL, zusammenkleben und am Rahmen anbringen
Bild

Aber wir werten das Ganze mit Ätzteilen auf.
Bild


Vom Biegevorgang habe ich dieses Mal keine Bilder, habe mich hier ganz auf das bauen konzentriert, da dieses Teil auch recht fummelig war. Anbringen am Rahmen werde ich es später da, ich dieses Teil separat lackieren möchte. Der Durchhang der Kette wird auch noch angepasst.
Bild


Weiter ging es mit dem Auspuff
Bild


Hier habe ich diesen zusammengeklebt und trocknen lassen, danach habe ich die Naht verschliffen, mit dem auf dem Bild dargestellten Eigenbau Werkzeug. Das ist nichts anderes als ein gebogener Schweißdraht an welchen ich mit doppelseitigem Klebeband Schleifpapier befestigt habe. Mit diesem Werkzeug Rundungen zu schleifen ist einfacher als mit einen geraden Schleifpad. Durch das andrücken des Bauteils am Schleifpapier passt sich das Schleifpapier der Rundung an. Somit verhindere ich, das es unförmig wird. Probiert´s mal aus, mit einem geraden Schleifpad mal eine Rundung zu schleifen (an einem Gießast), ist sehr schwierig, hier eine saubere Rundung hinzubekommen.
Zum Schleifen benutze ich ganz normales Schleifpapier aus dem Baumarkt der Körnungen 400 und 600. Manchmal schleife ich auch naß.
Bild

Bild

So sieht dann das Ergebnis aus. Roter Kreis ist eine Unebenheit welche ich noch spachteln muss, das ist entstanden als ich es aus dem Spritzling herausgetrennt habe.
Bild

Danach habe ich noch das Endrohr angepasst.
So sieht der Zustand nach dem Kleben aus, das Rohr im inneren ist nicht Rund.
Bild

Bohrer ausgepackt, Größe des Bohrer ist per Augenmaß gewählt.
Bild

Nach dem Bohren, jetzt eine saubere Rundung vorhanden.
Bild

Auch am Auspuff werden die Halterungen durch Ätzteile ersetzt, diese kann ich erst montieren wenn ich dann auch die Auspuffrohre, welche in das Fahrerhaus/Motor gehen montiert habe. Dazu beim nächsten Post mehr.
Bild

Danke und Gruß Markus
 
death_man
Beiträge: 23
Registriert: Di 6. Jun 2017, 14:02

Di 8. Aug 2017, 11:01

Hallo zusammen,
 
Mühsam ernährt sich das Eichhörnchen. Es ging wieder, aber leider nur ein kleines Stück voran. Es sollte aber dann in den kommenden 3 Wochen mit Vollgas vorangehen, Urlaub steht an.
Hatte leider nur gestern gut 3 Stunden Zeit zum Bauen. Folgend dann hier die wenigen Fortschritte.
 
Zuerst habe ich am Auspuff weiter gemacht. Damit ich die Rohre anpassen kann, habe ich den Auspuff am Rahmen mit den originalen Bausatzhalterungen befestigt. Das hat 2 Vorteile, zum einen kann ich dann die Rohre besser anpassen, sonst würde man 5 Hände benötigen. Zum anderen müssen diese Löcher (markiert Roter Kreis)wo die Originalhalterung befestigt ist verschlossen werden, da ja hier diese getauscht werden mit einem Ätzteil. So spar ich mir das spachteln und nach dem anpassen der Rohre schneide ich die Bausatzhalterungen einfach ab, verschleifen und die Löcher sind zu.
Bild

Bild

Bild

Die Auspuffrohre sind 2-teilig, diese habe ich verschliffen und zusammen geklebt, im Moment trocknet der Kleber und ich werde dann noch die Klebestellen Spachtel und verschleifen.
Bild

Bild

Danach habe ich mich an die erste Auspuffhalterung als Ätzteil gemacht.
Mit der Flachzange und Pinzette gebogen.
Bild

Mit rotem Pfeil habe ich Euch mal die Biegekanten markiert, diese sind im normal Fall an jedem Ätzteil vorhanden, damit man weiß wo man biegen soll. Betrifft nur gerade Biegungen, wenn man Rundungen biegen soll sind diese nicht vorhanden.
Bild

Bild

Rundstab 0,8mm her geschnitten, auf Länge ca. 8,8 mm
Bild

Bild

Hier habe ich aber dann aufgehört da mir durch das Ausrichten ein Teil von der Halterung am Ätzteil angebrochen ist, diese habe ich dann mit Sekundenkleber wieder geklebt und lasse den dann noch einen Tag durchtrocknen. Leider kein Bild.
 
Habe mich dann aber noch um ein weiteres Detail gekümmert, die Aufstiegsklappe an der Fahrerseite wird auch durch ein Ätzteil ausgetauscht.
Bild

Bild

Das biegen der geraden Seiten geht ja noch, schwieriger ist es hier diese Rundungen hin zu bekommen, hier hatte ich vom Radius her nichts Passendes, also habe ich mit der Pinzette die Rundungen gebogen, denke kann man so lassen
Bild

Auch die dazugehörige Halterung habe ich gebogen und geklebt
Bild

Bild

Ich denke das Ätzteil mach schon mehr her als das angespritzte Bausatzteil, zudem hat man die Möglichkeit die Aufstiegsklappe eingeklappt oder ausgeklappt darzustellen. In meinem Fall eingeklappt.
Bild

So wird es dann mal aussehen, im Moment nur aufgelegt noch nichts verklebt.
Bild



Danke und Gruß Markus
death_man
Beiträge: 23
Registriert: Di 6. Jun 2017, 14:02

Mi 9. Aug 2017, 13:09

Hallo zusammen,
 
und wieder ein kleiner Schritt am Modell.
Hatte gestern noch etwas Zeit und habe weiter gebaut.
 
Als erstes bin ich Euch noch ein Bild von der Auspuffhalterung im fertigen Zustand schuldig
Aus dem
Bild

Wird das, wobei ich damit noch nicht zufrieden bin. Das ist mir alles noch irgendwie zu instabil. Da muss ich nochmal eine Nacht darüber schlafen ob ich das nicht doch irgendwie noch modifiziere.
Bild


An den Auspuffrohren ist mittlerweile der Kleber trocken und somit habe ich die Stellen gespachtelt da diese bei der Verbindung eine Lücke aufwiesen.
Bild

Zum Spachteln verwende ich die auf dem Bild gezeigten Spachtelmasse. Eine kleinen leicht gebogenen Spatel und einen Glasuntersetzer den ich damals meiner Frau geklaut habe.
Bei der Revell Spachtel grundsätzlich etwas mehr auftragen da diese die Eigenschaft hat noch ein bisschen einzufallen.
 
-Revell Spachtel hat den Vorteil etwas mehr streichfähig zu sein, aber dazu fällt diese meist noch ein Stückchen ein, zudem mindestens 1 Tag Trocknungszeit.
-Squadron Spachtel (Weiß) hat den Vorteil das diese schneller trocknet aber nicht so leicht streichfähig ist wie Revell Spachtel. Im Allgemeinen ist die Squadron aber feiner als die Revell.
Das habe ich zumindest festgestellt.
Bild

Das lassen wir jetzt 1 Tag trocken weil ich hier die Revell verwendet habe
Bild


Danach habe ich schon mal begonnen die Unterbauten der Ladefläche zu bauen bzw. gegen Ätzteile auszutauschen.
Bild

So sieht Revell die Kanister vor.
Bild

So soll es mit den Ätzteilen werden.
Bild

Ätzteil teilgebogen, Kanister vom Bausatz im Urzustand.
Bild

Im Roten Kreis ist eines der mit am kleinsten zu verbauenden Ätzteilen
Bild

Erste Passprobe nach den wegschleifen am Kanister
Bild

So sieht es dann fast fertig aus, die Kette war nicht im Bauplan von Eduard angegeben ich hab diese aber trotzdem montiert, gefällt mir so besser. Hier fehlen mir die Verschlüsse am Kanister, da ist leider nichts vorgesehen, da muss ich mal schauen wie ich da was zaubern kann.
Bild

Bild



Das war es, vorerst Danke und Gruß Markus
Benutzeravatar
Nightquest1000
Beiträge: 1751
Registriert: Mi 10. Feb 2016, 13:14

Mi 9. Aug 2017, 13:31

Servus,

was haste denn da für eine schicke Schneidlehre aus Metall ?

Grüße
Tom
Am Liebsten sind mir Menschen die mir reinen Wein einschenken. Oder Whisky. Whisky geht auch.
death_man
Beiträge: 23
Registriert: Di 6. Jun 2017, 14:02

Mi 9. Aug 2017, 14:06

Hallo Tom,


was haste denn da für eine schicke Schneidlehre aus Metall ?

das ist diese hier (Link führt zum Sockelshop Frank Brechmann) die habe ich vor 4/5 Jahren damals im Paket mit der Säge gekauft, aber deutlich billiger als die jetzt kostet, auch die Inflation im Modellbau macht da anscheinend nicht halt.

Gehrungschneidlade JLC

Gruß Markus
IchBaueAuchModelle
Moderator (Revell)
Beiträge: 3125
Registriert: Mi 9. Apr 2014, 10:41
Wohnort: bei BN
Kontaktdaten:

Mi 9. Aug 2017, 16:05

Ich mag Ätzteile - auch wenn ich noch nie welche an meinen Modellen verbaut habe. Sehen alle samt gut aus. Die Aufstiegshilfe ist schon ein sehr feines Detail :thumbup:

Bei den Kanistern würde ich noch einen Schritt weiter gehen und die beiden trennen. Wenn ich mich noch recht erinnere, sind die Kanisterhalterungen zweiteilig. Sie ist in der Mitte getrennt so dass die Kanister jeder für sich transportiert wird. Wenn ein Kanister fehlt, würde hier beim Modell der Zweite herum geworfen werden bzw. rutschen.
Die Verschlüsse bekommst Du sicher hin ;)
__________________
Es grüßt
Christian Bild
Mein Portfolio
Antworten

Zurück zu „Bauberichte (Militär)“