Lack aufgezogen

Antworten
franzkrell
Beiträge: 13
Registriert: So 17. Nov 2019, 08:52

Hallo Forumgemeinde

Bin Pinselmaler mit Revell email color und auch teilweise Humbrol email (teilweise über 40 Jahre alt, noch immer super Farben)

Verwende den Grundierungsspray von Revell basic color.
Dann kommen meine Email-Farben drauf.

Da mir der Klarlack mit der Hand zu mühsam wurde, (zuerst glänzend, Decals drauf, Mattlack drauf), habe ich Spray color von Revell verwendet.
Der glänzende Klarlack braucht aber sehr lange zum Trocknen.
Daher suchte ich Alternativen.
Habe Mattlack von Humbrol (Acrylic Varnish) verwendet. Die Modelle konnten nicht besser aussehen, voll zufrieden.
Leider ist der englische Lack sehr schwer zu bekommen, so suchte ich Alternativen.
Habe bei Conrad Tamiya TS-13 Klarlack glänzend bestellt.
Heute habe ich in zum ersten mal verwendet, Katastrophe.

Die Revell 361 olivgrün hat es teilweise aufgezogen, schaut aus wie eine alte Haut.

Was habe ich falsch gemacht ?
Die Revell 361 war zwei Tage drauf und komplett trocken.


Danke im voraus für Eure Hilfe.

Gruß Franz
Revell-Bert
Beiträge: 634
Registriert: Di 13. Aug 2019, 18:45
Wohnort: Kronach/BY

Willkommen im Club...

Sowas ist mir jetzt auch schon öfters passiert. Obwohl meine Farb(-schicht-)en mitunter "wochenlang" trocknen konnten.

Ich schätze, dass sich die "Chemie" nicht verträgt. Schließlich gibt es ja Mittelchen, mit denen man den Lack ja auch wieder entfernen kann.
Vielleicht stimmt dann, in so einen Fall, das "Gleichgewicht" der unterschiedlichen Lösemittel verschiedener Hersteller zu einander nicht (mehr).

Ich bin eigentlich auch der Meinung, wenn ein Lack vollständig durchgehärtet ist, dass nichts "einfaches" die Schicht zerstören kann, aber es handelt sich, bei dir, wie bei mir, um unterschiedliche Hersteller, jeder hat sein Rezept und manchmal mag es wohl nicht miteinander harmonieren.

Gruß der Bert
franzkrell
Beiträge: 13
Registriert: So 17. Nov 2019, 08:52

Danke einmal Bernd

Es handelt sich um eine B-24 von Italeri 1:72.
Auf der Unterseite habe ich Revell 75 Steingrau verwendet, da waren es nur zwei kleine Stellen.
Auf der Flügel-Vorderkante war es Revell 9 Anthrazit, da sieht man überhaupt nichts.

Gestern habe ich schon die Propeller mit Revell 8 Schwarz angesprüht.
Zwei davon noch mit Revell Aqua Color 1 Farblos, da sieht man natürlich nichts.
Die zwei anderen mit TS-13, da ist mir schon was aufgefallen, aber wusste nicht mehr was Revell oder Tamiya war.(jetzt weiß ich es)

Danke nochmals

Gruß Franz
wurmi023
Beiträge: 16
Registriert: Di 23. Jun 2020, 20:10
Kontaktdaten:

Das hatte ich bei meiner Bell-UH1 auch. Hatte mit Revell Emaile lackiert und wollte das seidenmatte mit einer Humbrol Acryl Varnish machen. Den Lack hatte es auch aufgezogen.
Dann habe ich es mit Tamiya gemacht und hat geklappt.
Seit dem gehe ich kein Risiko mehr ein, nehme nur noch Farben und Klarlacke von einem Hersteller...
franzkrell
Beiträge: 13
Registriert: So 17. Nov 2019, 08:52

Hallo wurmi023

Danke für Deine Information.

Habe gestern zwei Probestücke lackiert.

Grundfarbe war wieder Revell email 361 olivgrün.
Einen Tag nur trocknen lassen, Farbe war zu 99 % trocken.

Ein Probestück nur kurz mit Tamiya TS 13 Klarlack, da gab es kein Problem.

Das zweite Stück sehr viel Tamiya TS 13 Klarlack, Lack wieder aufgezogen.

Werde in Zukunft nur mehr sehr sparsam mit dem Klarlack umgehen.

Habe gestern noch eine Heinkel He 162 mit den TS 13 Klarlack auf zweimal lackiert, keine Probleme.


Danke nochmals für Eure Hilfen.

Gruß Franz
wurmi023
Beiträge: 16
Registriert: Di 23. Jun 2020, 20:10
Kontaktdaten:

Naja, wenn man es dick aufträgt, kommt auch viel Lösenittel drauf, das kann dann im flüssigen Zustand länger an der Farbe arbeiten.
Also immer dünn und mehrschichtig (muss ich auch noch lerne ).
franzkrell
Beiträge: 13
Registriert: So 17. Nov 2019, 08:52

Hallo Forumgemeinde

Es ist zum Verzweifeln.
Habe die aufgezogenen Stellen einfach abgeschliffen, nochmals mit Revell 361 lackiert und ordentlich trocknen lassen.

Zweiter Versuch mit Tamiya TS 13 Klarlack, nur sehr sparsam aufgetragen, Lack leider wieder leicht aufgezogen.
Vielleicht war der Kellerraum zu kalt, das Probestück und die Heinkel He 162 habe ich nach dem Lackieren gleich in einen warmen Raum gebracht, die B-24 leider nicht.
Kann das eventuell auch schuld für den aufgezogenen Lack sein ?

Danke für Eure Antworten

Gruß Franz
Antworten

Zurück zu „Allgemeines“