Seite 3 von 7

Re: Welche Ursache für ein schlechtes Lackbild

Verfasst: Mi 18. Dez 2019, 20:42
von Revell-Bert
Hui...

So viele Infos...

Ich suche jetzt erst etwas zum Lack filtern, bevor ich nochmal loslege...

Dünn kommt mir der Lack schon vor, vielleicht gebe ich noch ein paar Tropfen Wasser dazu, bevor ich den Saft durch einen Filter lasse.

Der Druck der Pistole ist ja im großem Bereich angegeben, von 10psi bis 50psi, also von ca 0,6-3,5 bar.

Ich werde den nächsten Test mit kleiner 1bar versuchen. Wäre ja im angegebenen Bereich.

Re: Welche Ursache für ein schlechtes Lackbild

Verfasst: Mi 18. Dez 2019, 21:19
von Revell-Bert
Ihr seid die besten!!!

Da hätte ich (erstmal) gar nicht daran gedacht...

Die "Weiß" und wohl auch die "Schwarz" sind nicht (mehr) zum Airbrush geeignet...

Seht selbst...
2019121821163900.jpg
2019121821163900.jpg (197.69 KiB) 2072 mal betrachtet
Sehr ernüchternd :-D

Re: Welche Ursache für ein schlechtes Lackbild

Verfasst: Do 19. Dez 2019, 00:55
von Revell-Bert
Hier die heutigen Ergebnisse.

Geblasen hat heute der kleine Alpha Kompressor.

Der kaputte Lack wurde noch zweimal "gefiltert", mit mäßigen Erfolg und großzügig bis locker 1:1 gestreckt.

Hier ein paar Bilder:
20191219_004010.jpg
20191219_004010.jpg (97.29 KiB) 2053 mal betrachtet
20191219_003956.jpg
20191219_003956.jpg (74.43 KiB) 2053 mal betrachtet
20191219_003922.jpg
20191219_003922.jpg (70.02 KiB) 2053 mal betrachtet
20191219_003938.jpg
20191219_003938.jpg (13.35 KiB) 2053 mal betrachtet
2019121900384300.jpg
2019121900384300.jpg (75.57 KiB) 2053 mal betrachtet
2019121900384301.jpg
2019121900384301.jpg (83.23 KiB) 2053 mal betrachtet
Die Farbe stimmt nicht, er ist mehr Richtung blau->lila, aber die Handy-Kameras schaffen das nicht. Am Farbglas, im Beitrag drüber, kann man ein bisschen die richtige Farbe an der Glaswand erahnen.

Re: Welche Ursache für ein schlechtes Lackbild

Verfasst: So 22. Dez 2019, 20:03
von Revell-Bert
Sooo, also...

Klare Sache, mein Lack war immer zu dick!!!

Ich habe mit original Aqua Color Mix verdünnt, solange, bis es am Test-Eimer gut Farbe gab. Irgendwann war mir dann doch bange, was nachdem nächsten Tropfen Verdünner passieren würde...

Hier noch ein paar Bilder des heutigen "Werkes" und vom Käfer mit Klarlack drauf.

Wie auf den anderen Bildern auch, stimmt auch hier die Farbe beim Golf nicht. Er soll Lofotengrün sein L61H von 1974-1976.
2019122219590400.jpg
2019122219590400.jpg (76.09 KiB) 1999 mal betrachtet
2019122219501502.jpg
2019122219501502.jpg (93.46 KiB) 1999 mal betrachtet
2019122219501501.jpg
2019122219501501.jpg (86.01 KiB) 1999 mal betrachtet
2019122219501600.jpg
2019122219501600.jpg (109.47 KiB) 1999 mal betrachtet
2019122219501500.jpg
2019122219501500.jpg (66.8 KiB) 1999 mal betrachtet

Re: Welche Ursache für ein schlechtes Lackbild

Verfasst: Mo 23. Dez 2019, 20:57
von Nougat
Verwende einen ordentlichen Airbrush und ordenliche Farben, dann wird es auch was mit dem Lackbild.
Schöne Feiertage
Nougat

Re: Welche Ursache für ein schlechtes Lackbild

Verfasst: Mo 23. Dez 2019, 22:08
von Revell-Bert
Nougat hat geschrieben: Mo 23. Dez 2019, 20:57 Verwende .... ordenliche Farben ...
Du meinst einen anderen Acrylfarben-Hersteller oder Wechseln zu Email-Farben?

Ebenso schöne Feiertage!

Re: Welche Ursache für ein schlechtes Lackbild

Verfasst: Mi 25. Dez 2019, 11:16
von IchBaueAuchModelle
Höre nicht unbedingt auf Nougat. In jedem Forum gibt es Trolle.....

Man kann auch das beste Material haben und wenn man nicht das Verständnis und Händchen dafür hat, bringt das auch nichts. Du bist auf dem richtigen Weg, mit deinem Material zu lernen, wie du damit umgehst!

Das Ergebnis ist schon mal sehr viel besser geworden! Das ist auf jeden Fall mit einem Klarlack obendrauf sicher brauchbar :thumbup:

Re: Welche Ursache für ein schlechtes Lackbild

Verfasst: Di 31. Dez 2019, 22:18
von Revell-Bert
Damit wieder etwas Farbe ins Forum kommt, hier meine neuesten Versuche...

Ich werde noch so manchen Tipp brauchen.

Heute habe ich mit 0.3er Düse,
ein und derselben Farbe, Nr34 Aqua-Color und mit
unterschiedlichen Drücken 0,5 bis 3,0bar(!) "geübt".

Letztlich komme ich mit kleinen Teilen "zurecht", nur Flächen bekomme ich überhaupt nicht hin, ab der Größe einer Motorhaube (1:24) ist Schicht im Schacht.

Seltsam finde ich nur, dass ich draufhalten kann, es wird "streuselig" aber nicht mal ein fetter Abläufer.

Farbe dünner machen, gibt Farbinseln. Der Farbnebel "spuckt" nicht, auf Papier ein schönes Wolkenbild.

Mein Vorgehen ist so, dass ich erst Ecken, Nischen, Nähte, Kanten, Fensterrahmen etc. ganz dünn einneble. Das lasse ich trocknen. Dann gehe ich ganz dünn über die Karosserie, lasse die trocknen und das mache ich so oft, bis kein "Grund" mehr durchscheint. Jetzt ist das Modell ganz leicht rau und matt bis seidenmatt, relativ dünn und gleichmäßig mit Farbe, aber weitweg von "Glanz" und "Spiegeln".
Also versuche ich nachdem trocknen gleichmäßigen Glanz her zu bekommen durch "nass in nass" , aber das klappt nicht...

Ein Modell das mir bis dahin (nass in nass) "gelungen" ist, wird auch nicht glänzender, wenn ich es mit Klarlack Nr1 besprühe...

Schlechte Erfahrung habe ich jetzt auch wieder mit Klarlack aus der Dose (Auto K Lack) gemacht. Der Lack (das Lösemittel?) ging durch den Aqua-Color-Lack und hat das Plastik angegriffen, das dann aussah, als wären Millionen kleine Pickel aus dem Plastik gewachsen. Hier ein Bild nachdem "Entlacken" und mit neuer Farbe.
2019123122133900.jpg
2019123122133900.jpg (205.96 KiB) 1821 mal betrachtet
Hier nun meine paar "Erfolge":




20191231_214824.jpg
20191231_214824.jpg (47.81 KiB) 1821 mal betrachtet
20191231_214802.jpg
20191231_214802.jpg (144.31 KiB) 1821 mal betrachtet
20191231_214845.jpg
20191231_214845.jpg (75.15 KiB) 1821 mal betrachtet

Für dieses Jahr reicht's mir :-D


Wünsche allen ein erfolgreiches neues Jahr und viel Gesundheit !

Re: Welche Ursache für ein schlechtes Lackbild

Verfasst: Mi 1. Jan 2020, 18:54
von Aktvetos
Meine Tipps hab ich schon geschrieben, deinen letzten Versuchen entnehme ich, das du die nicht probieren magst ;)
Somit fällt mir ehrlich gesagt nichts mehr ein was ich dir raten könnte.
Aber hier trotzdem nochmal zusammen gefasst:
1; probier mal einen anderen hersteller, ich bin begeistert von Tamiya Farben.
2; Mehr Druck, unter 1,5 bar spielt sich bei mir nichts ab und hab das gleiche unsaubere Bild wie du.
3; Richtig verdünnen.

Re: Welche Ursache für ein schlechtes Lackbild

Verfasst: Do 2. Jan 2020, 22:27
von Revell-Bert
Morgen geht´s weiter :D

Deine Ratschläge habe ich schon noch im Hinterkopf, nur keine Bange ;)

Ich versuche mich langsam ran zu arbeiten.

Mit höheren Druck war ich schon unterwegs, in der Gegend von knapp über 2bar, fand ich den "Nebel" recht brauchbar.
Das hängt wiederum davon ab, wie stark der Lack ja verdünnt ist, da muss ich noch einen Nenner finden. Deine empfohlenen Videos habe ich auch alle durch.

Ich habe noch ein Video (https://www.youtube.com/watch?v=jH5OHYfSq5A) gesehen, ich denke, das hat mir etwas mehr Gewissheit gegeben, dass ich zu ungeduldig bin :D

Sollte das morgen vom Lackieren her halbwegs funktionieren, dann werde ich mit diesem Wissen die Welt beherrschen :D und mir ein kleines Experimentierset mit Tamiya zulegen. Für mein nächstes "Projekt" brauche ich glanzschwarz, das werde ich von Tamiya nehmen, nebst Verdünner und Retarder. Irgendwie hört/liest man über Tamiya recht viel Gutes...

Ein paar Rückschläge brauche ich schon noch ;)

Re: Welche Ursache für ein schlechtes Lackbild

Verfasst: Sa 4. Jan 2020, 02:38
von Aktvetos
Also, ohne das ich die "Heimspiel Farbe" des Betreibers vom Forum schlecht reden möchte... ABER. Ich finde die Aqua haben im Vergleich zu Tamiya sehr grobe Pigmente. Im Rohzustand sind die Aqua Farben im Behälter schon sehr sehr dickflüssig im Vergleich.
Aqua hab ich einige in Verwendung aber zum Pinseln. Durch diese "groben" Pigmente und der Zähflüssigkeit eignen sie sich perfekt dazu sie auch mal als Farbputty zu verwenden und kleinere Spalten einfach zu zu spachteln. Zum brushen, ne, das würde ich meiner Pistole nicht antun.

Natürlich gibt es auch andere sehr gute Hersteller, wie Vallejo, die auch gut zu brushen sind. Allerdings ist meine persönliche Meinung (hier kann man glaubenskriege los treten :) ), sie halten Preis/Leistung mit Tamiya nicht mit. Sind einfach zu teuer und Tamiya hat da in Qualität nicht wirklich einen Nachteil.

Und, wie auch schon geschrieben, ich spare mit meinen Tamiya Farben jeden Verdünner, ich verdünne seit ich Modellbau und brushe nur mit Leitungswasser und billiger gehts nicht :D
Ich habe mal den Tamiya Verdünner zum brushen getestet.. glaube das war sogar bei meinem AT-AT(siehe Galerie) aber keinen Unterschied zu einer reinen Wasser Verdünnung festgestellt.
Was für mich mit ein Grund vor Jahren war, komplett weg von Email Farben zu gehen. Wasser zum verdünnen hat man immer daheim.
Der nächste Unterschied zwischen Email und Acrylfarben merkt man, wenn man mal, so wie ich, mehrere Jahre pausiert. Die Email Farben konnte ich getrost aus meiner Farbenlade direkt entsorgen, weil alle eingetrocknet. Die Tamiya Farben, alle noch gut erhalten. Gerade wo nur noch ein Bodensatz drin war, die waren auch eingetrocknet.

Ich möchte nochmal erwähnen, das alles sind meine persönlichen Erfahrungen. Andere schwören auf Vallejo oder sonst was.

Zusammengefasst:
Ich hab keine Probleme mit Tamiya Farben, richtig verdünnt(milchig/und mit Wasser) und einen Druck von 1,5-2,0 Bar. Selbes gilt für Vallejo, aber wie gesagt, finde die zu Teuer für die kleine Menge im Vergleich zu Tamiya.

Re: Welche Ursache für ein schlechtes Lackbild

Verfasst: Sa 4. Jan 2020, 11:22
von KaleuNW
Frage: Wie steht es mit der Haftung? Braucht es bei den Tamiafarben auch einen Primer, wie für Vallejo empfohlen bzw. notwendig, damit sie beim Abziehen der Maskierstreifen nicht mitgerissen werden?

Re: Welche Ursache für ein schlechtes Lackbild

Verfasst: Sa 4. Jan 2020, 18:46
von Aktvetos
Ich brushe ohne Primer.
Meist sogar ohne Grundierung, wobei das auf die größe des Modells ankommt. Auch hier wieder als aktuelles Beispiel, das AT-AT, hier hab ich die gesamte Fläche mit einem Preshading versehen.
Also war alles mit Schwarz/weis grundiert wenn man es so möchte.
Bild
Bild

Anderes Beispiel, mein Falke. Nichts grundiert, und permanent an der gesamten Hülle rum gewerkt. Abgegriffen, abgeklebt, mit Salz bestreut, mit Schraubenzieher dagegen gekommen beim zusammenschrauben, alles was einem Modell bei zwei Jahren Bauzeit passieren kann. Nichts abgeblättert oder abgestossen oder sonst was ohne Grundierung.

Re: Welche Ursache für ein schlechtes Lackbild

Verfasst: Sa 4. Jan 2020, 23:36
von diavolonero
Revell-Bert hat geschrieben: Di 31. Dez 2019, 22:18 Seltsam finde ich nur, dass ich draufhalten kann, es wird "streuselig" aber nicht mal ein fetter Abläufer
Für mich sieht das so aus, als ob die Farbe beim Sprühen bereits antrocknet. Bei manchen Farbherstellern gibt es dafür Trockenverzögerer, sogenannte Retarder.

Tamiya finde ich auch genial, aber probier bei Glanzfarben die Revell Enamels, verdünnt mit Original Verdünner oder Terpentinersatz. Damit solltest Du keine Probleme haben.

Re: Welche Ursache für ein schlechtes Lackbild

Verfasst: So 5. Jan 2020, 12:51
von Revell-Bert
diavolonero hat geschrieben: Sa 4. Jan 2020, 23:36
Für mich sieht das so aus, als ob die Farbe beim Sprühen bereits antrocknet. Bei manchen Farbherstellern gibt es dafür Trockenverzögerer, sogenannte Retarder.
Ich benutze den Revell-Verdünner, der angeblich mit Verzögerer ist.
Beim Vergleich "Verdünnen mit Wasser" und "Verdünnen mit Aqua-Color-Mix" merkt man deutlich den Verzögerer, die Farbe bleibt am Modell recht lange "klebrig", während das Wassergemisch schon "griff-trocken" ist.
Ich habe auch Versuche mit richtig viel Aqua-Color-Mix Beimischung gemacht, das Lackbild bleibt eigentlich immer gleich, nur "klebt" der Lack länger.

Ich bin mir sicher, dass ich irgendwas falsch machen, was mir die Aqua-Color-Farben übel nehmen, nur bin ich noch nicht dahinter gekommen.

Als nächstes werde ich einige Versuche mit dem 0.5er "Strahlrohr" machen.
diavolonero hat geschrieben: Sa 4. Jan 2020, 23:36
Tamiya finde ich auch genial, aber probier bei Glanzfarben die Revell Enamels, verdünnt mit Original Verdünner oder Terpentinersatz. Damit solltest Du keine Probleme haben.


Wenn mir jemand die Gewissheit geben könnte, dass es an den Revell-Aqua-Farben liegt, würde ich mir gleich einige Tamiya zulegen, aber bevor ich nicht mit hoher Sicherheit weiß, dass ich das "Airbrush-en" "kann" und es nur am Material liegen kann, werde ich noch einige Rückschläge brauchen. Ich suche den Fehler immer erstmal bei MIR.

Die Enamels... Ich mag sie nicht wirklich, alleine, weil es im Haus nicht so toll zu verarbeiten ist. Ich bin da ein bisschen mimimi, ich glaube die Aqua, gerade wegen dem Lösemittel und dem Reinigen der Werkzeuge ist eine "bequeme" Lösung.

Wäre mir nicht schon das eine oder andere Modell "gelungen", würde ich das Airbrushen an dieser Stelle gar nicht mehr weiterverfolgen. Wenn ich aber auf Youtube oder hier im Forum die Ergebnisse sehe, dann möchte ich es mir auch gerne aneignen.



Hier ein paar Bilder meines ersten "luftgepinselten" Modells vom Sommer 2019:


2020010512484701.jpg
2020010512484701.jpg (100.42 KiB) 1672 mal betrachtet
2020010512484700.jpg
2020010512484700.jpg (117.29 KiB) 1672 mal betrachtet
2020010512484601.jpg
2020010512484601.jpg (103.64 KiB) 1672 mal betrachtet
2020010512484600.jpg
2020010512484600.jpg (120.24 KiB) 1672 mal betrachtet
2020010512484702.jpg
2020010512484702.jpg (106.9 KiB) 1672 mal betrachtet
Klar ist es nicht die Wucht, aber ich bin recht stolz drauf.
Der Bausatz war eine 5.- Geschichte mit geknicktem Dach und fehlenden Decals.
Dieses Modell wurde mit einer Single-Action aus dem Starterset besprüht.
Der Lack müsste Nr.34 gewesen sein.
Ich bin mir nur nicht mehr sicher, ob es Aqua-Color war, ich denke es war Farbe in Gläschen, also wohl eher "Ölfarben". Die Düsengröße weiß ich auch nicht, was in der originalen Airbrush verbaut ist, 0.3 oder 0.5?
Luft kam aus einem richtigen Kompressor, über Wartungseinheit und um die 2bar Druck. "Lackiert" wurde in der Garage, auf gut Glück...