Welche Ursache für ein schlechtes Lackbild ?

Revell-Bert
Beiträge: 139
Registriert: Di 13. Aug 2019, 18:45
Wohnort: Kronach/BY

Die Pünktchen kamen erst "später", daher mein Verdacht, dass der Lack an der Düse, durch die Luft trockener wird.

Ein paar Bilder vom heutigen Gematsche :-D
2019121623121001.jpg
2019121623121001.jpg (102.72 KiB) 680 mal betrachtet
2019121623120901.jpg
2019121623120901.jpg (133.67 KiB) 680 mal betrachtet
2019121623121000.jpg
2019121623121000.jpg (75.33 KiB) 680 mal betrachtet
2019121623120902.jpg
2019121623120902.jpg (125.56 KiB) 680 mal betrachtet
2019121623120900.jpg
2019121623120900.jpg (68.95 KiB) 680 mal betrachtet
Am Becher sind Aufkleber-Rückstände vom Etikett unter dem Lack, sprich "aal-glatt", aber ohne Glanz.
Benutzeravatar
Aktvetos
Beiträge: 237
Registriert: Mi 6. Nov 2019, 19:48
Wohnort: Wien
Kontaktdaten:

Probier echt mal eine andere Farbe aus, also einen anderen Hersteller.
Ich finde da jetzt keine Erklärung, ohne das Live mit ansehen zu können, warum du solche Blasen am Modell bekommst, aber an einem Dummy scheinbar nicht.

Würde ich die Bilder ohne Zusammenhang sehen, würde ich spontan darauf tippen, einmal mit falsch (oder gar nicht) verdünnter Farbe und/oder zu wenig Druck. Und einmal alles richtig.
Aber ich gehe davon aus das du den selben Farbtopf/Farbe und Einstellungen bei diesem Test verwendest hast? Die einzig logische Erklärung wäre jetzt spontan für mich, das Modell war nicht sauber, Schleifstaub oder sonst was.
Lg Rainer

Aktuell im Bau: Mad Max/Zombie Diorama
Revell-Bert
Beiträge: 139
Registriert: Di 13. Aug 2019, 18:45
Wohnort: Kronach/BY

Die Karosse war kurz zuvor mit frischen Spiritus abgewaschen und trocken geblasen worden, eigentlich "augenscheinlich" sauber.

Der Lack war der selbe, der dürfte annähernd 1:2 bis 1:1 verdünnt gewesen sein (Farbe zu Wasser).

Erst habe ich den Test am Becher gemacht, dann ging's los mit dem Modell mit der gleichen Ladung im Fließbecher. Angeblich passen 7ml rein, der war vielleicht mit max 5ml voll und wurde nicht ganz leer.

Der erste Hauch übers Modell war top, alles gleichmäßig "glatt" und "seidenmatt".

Morgen gehe ich nochmal an den Käfer ran, aber mit mehr Druck, ich werde einmal ein halbes bar mehr fahren, 2,5 aufwärts...


Und bei den nächsten Versuchen werde ich einen neuen Colormix beimischen.
Benutzeravatar
Rafael Berlin
Beiträge: 325
Registriert: Do 9. Aug 2018, 19:20
Wohnort: Berlin

Hallo Revell-Bert,

Ferndiagnose ist natürlich schwierig. Ich würde es mit Trocknungsverzögerer probieren. Die Farbe ist vermutlich schon zum großen Teil trocken, wenn sie auf das Objekt trifft. Wenn du jetzt den Druck noch erhöhst, machst du es eher schlimmer, denn die Tröpfchen werden noch feiner und trocknen noch früher. Teste lieber mit sehr niedrigem Druck < 1bar.

Versuche dann mal nicht wild oder zu schnell hin- und her mit der Airbrush zu wedeln, sondern - wie soll ich es sagen - überlappend, immer nass auf nass zu brushen. Wenn du kreuz und quer lackierst ruiniert, dir der Farbnebel eine eigentlich schon glänzende Schicht.

Ich hatte damals folgendes Video zu Alclad Farben gefunden und war sehr beeindruckt, wie der Glanz entstand: https://www.youtube.com/watch?v=bDZqwW9yFLU

Ich versuche es seither immer so und die Ergebnisse sind deutlich besser geworden.

Viele Grüße
Rafael
e ^ (i π) + 1 = 0
Benutzeravatar
satori
Beiträge: 1604
Registriert: Mi 27. Jun 2012, 18:35
Wohnort: Winterthur/Kobe
Kontaktdaten:

Für mich schaut es so aus, als hättest Du:

1. etwas zu wenig verdünnt und
2. zu viel Farbe aufgebrusht

EV. ist aber auch die Farbe hinüber. Die Blasen könnten auch Klumpen im Lack sein. Ich würde Dir auch raten mal die Farbe eines anderen Herstellers zu testen.
Auch mit Steinen die Dir im Weg liegen kann man was schönes bauen!
IchBaueAuchModelle
Moderator (Revell)
Beiträge: 3342
Registriert: Mi 9. Apr 2014, 10:41
Wohnort: bei BN
Kontaktdaten:

Wenn ich die Bilder beurteile, ist das einfach Dreck im Lack. Das kann vom Lack selbst kommen. Versuche den mal zu filtern (Kaffeefilter beispielsweise), bevor du ihn in die Airbrush füllst. Ansonsten sähe die Oberfläche akzeptabel aus.


Der Luftdruck ist reine Erfahrungssache. Ich würde mich da nicht stumpf auf Zahlen einlassen.
Ich lackiere rein nach Gefühl. Bei Aquas weniger Druck als bei Emaile. Und lackiere ich 2k-Lack, ist der Druck wieder anders.
Das liegt nicht nur an der Bedüsung (0,1-0,5) der Airbrush sondern auch am Material.

Weiter verdünne ich ebenso nach Gefühl und Spritzprobe. Meist kommt es um 1:1 raus. Selten mehr Verdünnung als Farbe.

Ich habe die Erfahrung gemacht, dass eben der Luftdruck niedriger sein muss, um so dünner das Lackiermaterial ist. Ist ja auch logisch. Sonst pustet die Luft der Airbrush die Farbe einfach weg.

Das Wichtigste ist einfach eine kurze Lackierprobe nach angemischter Farbe. Da bemerke ich sofort, ob die zu dick ist oder der Druck stimmt.
__________________
Es grüßt
Christian Bild
Mein Portfolio
Revell-Bert
Beiträge: 139
Registriert: Di 13. Aug 2019, 18:45
Wohnort: Kronach/BY

Dumme Frage, wie kommt/erzeugt man "Glanz"?
Ich dachte immer mit "genügend" Farbe.


Dünne Schichten aufeinander?
Die bleiben bei mir immer (seiden-)matt.
IchBaueAuchModelle
Moderator (Revell)
Beiträge: 3342
Registriert: Mi 9. Apr 2014, 10:41
Wohnort: bei BN
Kontaktdaten:

Ich mache immer Klarlack drüber. Egal ob ich mit Spraydose (die ja im Grunde schon einen guten Glanzgrad haben) oder Airbrush lackiere.
Auch mit Dosenlack bekommt man einen schönen Glanz hin.
__________________
Es grüßt
Christian Bild
Mein Portfolio
Revell-Bert
Beiträge: 139
Registriert: Di 13. Aug 2019, 18:45
Wohnort: Kronach/BY

Hm, ok, dann schätze ich, dass ich zuviel draufhaue....
Revell-Bert
Beiträge: 139
Registriert: Di 13. Aug 2019, 18:45
Wohnort: Kronach/BY

IchBaueAuchModelle hat geschrieben:
Di 17. Dez 2019, 13:08
Ich mache immer Klarlack drüber....
Hast du einmal ein Bild von einem deiner Modelle, bevor du es mit Klarlack versiegelt hast?
IchBaueAuchModelle
Moderator (Revell)
Beiträge: 3342
Registriert: Mi 9. Apr 2014, 10:41
Wohnort: bei BN
Kontaktdaten:

Habe ich ;)

Hier kommt eine Corvette C6, die ich mit der Dose im Originalton lackierte. Ohne Klarlack:
Bild
Das Schwarz seidenmatt danach ist Revell #302
Bild

Bei silber (Airbrush, Revell #99) sieht man es nicht unbedingt gut:
Bild
Bild


Hier mein T-Modell. Schwarz seidenmatt mit der Airbrush (Revell #302) bevor Klarlack drauf kam
Bild


Der Käfer wurde auch mit Airbrush lackiert (Revell #32 Glanz)
Bild
Bild

Die Modelle sind alle noch ohne Klarlack.
Die benannten Revellfarben sind Emailefarben aus den kleinen, runden Döschen.
__________________
Es grüßt
Christian Bild
Mein Portfolio
Revell-Bert
Beiträge: 139
Registriert: Di 13. Aug 2019, 18:45
Wohnort: Kronach/BY

Heya, danke!!!

Bis auf deinen Käferlack sieht mein "Machwerk" auch (so ähnlich) aus..

Ich denke, ich will beim Besprühen zu viel.

Deine ersten Modelle sehen auch (auf den Bildern) relativ matt aus.
So in etwa, sehen auch meine aus und dann bilde ich mir ein, dass sie so aussehen müssten, wie dein Käfer auf den letzten Bildern, und geb noch mehr Farbe drauf...

Lass mich raten, das ist mein Irrglaube, dass noch mehr Farbe drauf müsste...
IchBaueAuchModelle
Moderator (Revell)
Beiträge: 3342
Registriert: Mi 9. Apr 2014, 10:41
Wohnort: bei BN
Kontaktdaten:

Sind sie. Das Silber ist matt, das Schwarz seidenmatt. Der Glanz kommt mit dem Klarlack.

Ich bin auch immer versucht, die Lackierungen beim ersten Anlauf fertig hin zu bekommen. Aber die Gefahr, es durch zu viel Farbe zu versaubeuteln ist einfach da. Besser ist es, ggf. nach dem Durchtrocknen eine weitere, gedeckte Schicht aufzubringen.

Der Vorteil, wenn ich mit Klarlack arbeite ist auch, dass man eventuelle Einschlüsse im Lack mit vorsichtigem Nassschleifen raus bekommen kann.
Bei Metallic jedoch erst nach einer ersten Schicht Klarlack einen Nassschliff anwenden. Denn bei Metallic gibt es Kratzer, die der Klarlack nicht "ausbügeln" kann.
Und sollte die Schicht durchgeschliffen werden, verdeckt der Klarlack eine Beilackierung auch noch ;) Da kann man schon mal was vertuschen :D



Um zu üben könntest Du dir ein Lackieropfer besorgen. Ein Modell, welches nicht mehr zu retten ist oder so. Ich habe da bei mir eins liegen. Nicht nur um Farben zu testen nehme ich den ab und an ran sondern auch dann, wenn ich noch einen Rest in der Airbrush habe. Das schmeiße ich lieber auf das "Opfer" anstatt weg zu schütten. Gibt weniger Müll und weniger Sauerei ;)
__________________
Es grüßt
Christian Bild
Mein Portfolio
Revell-Bert
Beiträge: 139
Registriert: Di 13. Aug 2019, 18:45
Wohnort: Kronach/BY

Das probiere ich heute Abend einmal aus. Bin wirklich gespannt, ob es ein besseres Ergebnis gibt.

Das mit der Farbe durch einen Kaffeefilter klappt? Ich denke der ist recht "fein"...

Beim "Probe-Pinseln" habe ich nämlich Teilchen im Lack gesehen.
2019121808320900.jpg
2019121808320900.jpg (82.62 KiB) 489 mal betrachtet
Zuletzt geändert von Revell-Bert am Mi 18. Dez 2019, 08:34, insgesamt 1-mal geändert.
Benutzeravatar
paul-muc
Beiträge: 740
Registriert: Mo 17. Aug 2015, 10:21

Das Spritzbild sieh für mich danach aus, als wenn die Spritzpistole spuckt. Annahmen:
- Die Farbe ist nicht sauber durchgerührt, verstopft zeitweise die Düse und der sich aufbauende Druck bläst die Düse frei und den Tropfen auf das Modell.
- Zum Filtern nehmen manche Leute das Gewebe einer Strumpfhose.
- Wenn du spritzt, richte die Spritzpistole beim Öffnen und Schließen nicht auf das Modell, sondern daneben. In der Schutzkappe sammelt sich neben der Düse Farbe, die beim Öffnen durch den Luftstrom auf das Modelle mitgerissen wird.
- Dein Arbeitsdruck ist zu hoch. Die Farbe trocknet schon auf dem Weg von Spritzpistole zum Modell und verbindet sich dort nicht mehr zu einer einheitlichen Farbschicht.
- Verdünne stärker, spritze mit weniger Druck und aus gleichem Abstand in nebeneinander liegenden Sprühvorgängen. So wird der (mattere) Rand des vorangegangenen Sprühvorgangs durch den nächsten abgedeckt.
Ich verdünne 1 (Verdünnung) zu 2 (Farbe). Machmal auch stärker, was davon abhängt, wie dickflüssig die Farbe im Behälter ist.
- Der Druck ist abhängig vom Arbeitsdruck, den die Spritzpistole verlangt. Vielleicht steht dazu etwas in den technischen Daten. Ich hatte früher eine, die 1,9 bar brauchte. Jetzt habe ich eine, bei der 0,5 bar ausreichen und die sogar noch ein sauberes Spritzbild bringt, wenn der Druck schon gegen 0 geht. Ich bleibe immer unter 1,0 bar.
Antworten

Zurück zu „Allgemeines“