Probleme mit der Farbe

Antworten
Zwahleandro
Beiträge: 23
Registriert: So 6. Jan 2019, 18:27

Mo 10. Jun 2019, 21:14

Hallo zusammen

Ich habe gestern Aqua Color Dunkelgrau seidenmatt in einem kleinen Glas mit Wasser verdünnt, damit ich eine grössere Fläche bepinseln kann.
Plötzlich kam ein komischer grün-ton auf der Farboberfläche zum Vorschein. Diese ist nun auch leicht auf den Teilen die ich bemalt habe zu sehen.
Bevor ich da weiter teste und Farbe verbrauche:
- Ist da ein Qualitätsproblem mit der Farbe?
- Könnte es von einer möglichen Verschmutzung des Glasbehälters sein?
- Oder kann es auch am Wasser liegen? Benutze normales Leitungswasser und hatte bisher keine Probleme damit.

Was habt ihr da für Erfahrungen gemacht. Dummerweise habe ich das Glas mit Restfarbe schon gereinigt, bevor ich ein Foto davon gemacht habe.
OFW
Beiträge: 416
Registriert: Do 28. Jun 2012, 10:12

Di 11. Jun 2019, 13:35

Moin
Du hast also die Farbe in ein kleines mit Wasser gefülltes Glas umgefüllt um so mehr Fläche zu bemalen also gemischt sozusagen 3:1. Hast Du die Farbe vorher umgerührt.? Wenn nicht dann hast Du quasie mit der "Verdünnung" gemalt die hat nämlich einen kleinen Grünstich.

OFW
Zwahleandro
Beiträge: 23
Registriert: So 6. Jan 2019, 18:27

Mi 12. Jun 2019, 08:59

Ok. Danke.
War eigentlich der Meinung genug gerührt zu haben.
Habe hier nun gesehen, dass man nur destilliertes Wasser zum mischen verwenden soll. Ist dies wirklich so??

Werde wohl nochmals einen Versuch starten.
Benutzeravatar
Simitian
Beiträge: 444
Registriert: So 7. Okt 2018, 19:02
Wohnort: Wesermarsch

Mi 12. Jun 2019, 09:31

Hi, ich denke auch das es am schlechten umrühren lag.
Sobald ich meine Grauen Aquas etwas umrühre, gibt es da auch leichte grüne schlieren.
Die verschwinden jedoch wenn man lange und gut genug rührt.
Ich selbst (malen nur mit Pinsel) nehme normales Leitungswasser, und hatte noch nie Probleme mit den Farben das die gekippt sind. Für Airbrush würde ich raten, den Aqua Colar Mix zum verdünnen zu benutzen.

MfG
Jan
Derzeitiges Projekt: Schlachtschiff Scharnhorst in 1:350
Aus Prinzip finden die Bemalungen meiner Modelle nur mit Pinsel statt.

Mein Modellbauportfolio
OFW
Beiträge: 416
Registriert: Do 28. Jun 2012, 10:12

Mi 12. Jun 2019, 11:12

Moin.
Das mit dem Wasser ist auch so ein Mythos. Normals Leitungswasser ist leicht Klakhaltig und kann so Spuren (weiß Ränder oder ähnliches) verursachen. Muß man nicht kann man aber vermeiden. zB das Wasser aus einem Wäschetrockner nutzen oder eben destl. Wasser. Ich bau baue schon zig Jahre aber Kalkrückstände an meinen Figuren oder Modellen suche ich da vergebens.

OFW
Zwahleandro
Beiträge: 23
Registriert: So 6. Jan 2019, 18:27

Do 13. Jun 2019, 10:53

Danke für alle Antworten!!!! Werde vermutlich heute Abend testen und kurz eine Rückmeldung geben.
LG aus der Schweiz
Zwahleandro
Beiträge: 23
Registriert: So 6. Jan 2019, 18:27

Mo 8. Jul 2019, 13:16

Ich bin euch schon lange eine Antwort schuldig.

Viel rühren hat nichts gebracht. habe danach nicht mehr verdünnt. Resultat war gar ned so schlecht. Zumal es sich um das Kabineninnere des Trucks handelt, sieht man es am schluss eh nicht so gut..

Liebe Grüsse
Christoph
Antworten

Zurück zu „Allgemeines“