Baubericht U.S.S. Enterprise NC 1701

Antworten
SarahH
Beiträge: 12
Registriert: Di 21. Jul 2020, 14:47

Baubericht

U.S.S. Enterprise NCC -
Maßstab 1:500



Ursprünglich sollte die Enterprise als einfaches Standmodell anleitungsgemäß gebaut werden, doch es sollte ganz anders kommen – doch dazu später mehr.
Die Enterprise ist das zweite Modell von Revell das ich gebaut habe, das erste war ein wirklich altes Hubschraubermodell welches seit vielen Jahren auf dem Dachboden verstaubte.

Vom des Hubschraubers wusste ich bereits, dass es sinnvoll ist sich zunächst einen Überblick über die einzelnen Bauschritte zu verschaffen. Auf der zweiten Seite bekam ich bereits den ersten Schrecken. Die Aztek-Lackierung der beiden Untertassenteile ließ meine Augen groß werden, größer noch als ich erfolglos den Karton nach einer entsprechenden Schablone durchsuchte. Wie zum Teufel sollte ich dieses Muster lackieren???


Zunächst setzte ich die ersten Teile zusammen und lackierte das erste Klarsichtteil blau.
1-min_1.jpg
1-min_1.jpg (395.5 KiB) 1761 mal betrachtet
2-min_1.jpg
2-min_1.jpg (296.69 KiB) 1761 mal betrachtet
Hier verbrachte ich geraume Zeit mit der Frage ob ich dieses nun von Innen oder von Außen lackieren sollte – ich entschied mich für die Innenseite. Eine gute Wahl da bei anderen Teilen sich später der Lack durch den verwendeten Kleber wieder anlöste und eine Lackierung der Innenseite und einer Klebeseite Außen das Problem umgehen ließ.

Nun ging es los mit dem ersten zu mischenden Farbton – ein Novum für mich.
Farbton „A“ setzte sich aus drei verschiedenen Farbtönen zusammen, welche ich mittels Tropfenzählmethode anmischte.
Beide Teile der Untertasse, die Warpgonden und die Maschinensektion sowie diverse Kleinteile wurden sogleich lackiert. Leider reichte die angemischte Farbe nicht, und ich musste nachmischen.
Auch hier wurden meine Augen groß als ich feststelle, dass das Mischungsverhältnis trotz Zählen der Tropfen nicht mit dem ersten übereinstimmte, ich also zwei verschiedene Farbtöne auf einem Teil der Untertasse hatte. Also mischte ich erneut um diesen Fehler zu korrigieren und überzulackieren. Hätte so einfach sein können – doch nun hatte ich tatsächlich drei verschiedene Farbtöne auf ein und dem selben Teil. Grund hierfür war Farbton 99 (Aluminium metallic), welcher so dickflüssig ist, dsas das Zählen der Tropfen nicht möglich ist und ich offenbar unterschiedlich stark verdünnt habe.
Die Lösung war einfach: Der Lack musste wieder runter! Also bestellte ich im Internet Paint Remover von Revell. Mit diesem lies sich der Lack tatsächlich entfernen, ich mischt e neu (diesmal in ausreichender Menge) und lackierte erneut.
Die beiden Teile der Untertasse lackierte ich eben in Farbton A um später dann mit einer Schablone (über die ich mir noch den Kopf zerbrochen habe) die weiteren Farbtöne aufzubringen.
Im Folgenden wurden die ersten Fenster eingeklebt, zunächst mit Revell Kleber (mittels Pinsel um das Trüben der Klarsichtteile zu verhindern – mit der Folge das die Pinsel sofort verklebten und der Verschleiß recht hoch war).
Für die Maschinensektion sowie die Warpgondeln entschied ich mich auf die Aztek-Lackierung zu verzichten und diese im Farbton A zu belassen, da ich zu spät bemerkt habe, das es sinnvoller gewesen wäre, hier erst mit Farbton B zu beginnen, später zu maskieren und ich endlich weiterkommen wollte. Auf den Abbildungen der Enterprise auf dem Karton sind diese Teile auch nicht im Aztekmuster lackiert, insofern konnte ich damit leben.

Als ich im Fernsehen die „echte“ Enterprise während eines Fluges durch die Weiten des Weltraums sah, entstand der Gedanke, das Modell entsprechend zu beleuchten. Der Gedanke hatte sich festgesetzt und musste nun umgesetzt werden.
Zur Vorbereitung lackierte ich die Innenseite der Tasse, der Warpgondeln sowie der Maschinensektion mit schwarzem Sprühlack eines anderen Herstellers – was ich besser nicht getan hätte wie sich später zeigen sollte.
Sinn und Zweck war das Durchscheinen der später noch zu verbauenden LED zu verhindern.
Die Verwendung einer Spraydose (die stand halt noch herum) führte natürlich zu einem Sprühnebel welcher sich – trotzt sorgfältigen Abklebens – auch auf der Außenseite des Models verteilte. Also erneut große Augen nach Entfernen des Klebebands.
Der verwendete schwarze Sprühlack sprach zwar auch auf den Paint Remover an, jedoch nicht rückstandsfrei. Also musste ich mittels Skalpell vorsichtig den schwarzen Film abkratzen, bzw. nochmals mit Farbton A überlackieren.
Nach der Trocknungszeit sollte nun der schwarze Lack silber überlackiert werden um später das Licht der LED zu reflektieren und eine gute Lichtausbeute zu garantieren.
Hierfür verwendete ich Streichlack von Revell. Größer konnten meine Augen kaum mehr werden als ich und feststellen musste, dass der schwarze Sprühlack und der silberne Lack von Revell sich gar nicht gut verstanden der der silberne Lack später teils wieder abblätterte.
Später habe ich teils die abblätternde Lackschicht mit Sekundenkleber angeklebt – sicher nicht standesgemäß, hält aber.

Das Lackieren der Verglasung der Bussardkollektoren war recht schwierig, da der blaue Klarsichtlack sehr klebrig ist und Fäden zog, und die weißen Segmente so fein sind, dass es Stunden brauchte bis ich diese einigermaßen mit Maskierband abgeklebt hatte.

Das Einkleben bereits lackierter Teile stellte meine Nerven noch auf die Zerreißprobe. Der Revellkleber löste den Lack und spätestens hier zeigte sich das die Überlegung welche Seite man lackiert wohl überlegt sein sollte.

Nach mühevollem Einkleben der blau lackieren Fenster der Warpgondeln lösten sich leider immer wieder einige dieser Klarsichtteile beim Hantieren mit den Gondeln und ich musste sie mehrfach neu einkleben. Irgendwann griff ich dann zu Sekundenkleber – bombenfest.


Aztek-Lackierung

Dieses Thema hat mir (fast) graue Haare beschert.
Zunächst habe ich mühevoll die Sektoren auf ein kariertes Blatt Papier übertragen und die einzelnen Muster freihändig aufgemalt.
Die Vorlage dinete dann zur Anfertigung einer Schablone mittels Klarsichthülle. Eine Testlackierung auf einem übrig gebliebenen Plastikteil zeigte das Klarsichthüllen sich nicht eignen – zu labbrig.
In mühevoller Kleinarbeit habe ich dann des nächtens die Vorlage auf dem karierten Papier auf Maskierbögen übertragen – für jede kleine Sektion einzeln. Also vier verschiedene Sektionen mit jeweiligem Muster und das ganze zigfach.
In immer noch mühevoller Kleinarbeit wurden diese einzelnen Teile mittels Cutter ausgeschnitten und in Sortierkästen sortiert.
Als es dann daran ging die Maskierfolie aufzukleben musste ich feststellen, dass ich da irgendwo im Muster verrutscht bin und es nicht auf die Tasse passte.
Ganz plakativ gesagt – da hatte ich die Schna*** voll und habe den Krempel erstmal zur Seite gelegt und mich anderen Dingen gewidmet.
Doch dann nach mehrmaligem Vorbeischleichen an den Trümmerteilen der Maskierschablone musste es ja weiter gehen, also habe ich die Schablone komplett neu angefertigt und in nächtelanger Arbeit auf das Modell geklebt.
3-min_1.jpg
3-min_1.jpg (325.29 KiB) 1761 mal betrachtet
Nun ging es mal wieder das Mischen von Farben und schließlich daran zu lackieren.

Das Ergebnis ist alles andere als perfekt, aber für das zweite Modell noch annehmbar – sind ja alles Erfahrungswerte.
Die Unterseite der Tasse hat dann noch mal einen weiteren Farbton im Aztekmuster.
4-min_1.jpg
4-min_1.jpg (238.29 KiB) 1761 mal betrachtet
Die Außenseite der Warpgondeln wurdne nun an die Maschinensektion geklebt und im Foglenden wurden die Beleuchtung installiert.

Beleuchtung

In den oberen Teil der Untertasse bohrte ich mittels Minibohrer 6 Löcher für die Positionsleuchten.
Gelötet hatte ich zuvor erst einmal, im Folgenden habe ich gelötet was das Zeug hielt.
Die sechs Positionsleuchten wurden zunächst mit Vorwiderständen versehen, verkabelt und probeweise mittels 9 V Batterie zum Leuchten gebracht und im Anschluss mittels Revellkleber in den oberen Teil der Untertasse eingeklebt.

Die Untertasse an sich wurde mittels weißen LED Stripes versehen, welche ich jeweils vor die Fenster geklebt habe.

In der Tasse wurde noch der Sensordome mittels blauer LED beleuchtet.

In die Warpgondeln wurden blaue LED Stripes verklebt und verkabelt.

Die Bussardkollektoren sollten ursprünglich je mit einer einfachen blauen LED versehen werden, nach Internetrecherchen stieß ich jedoch auf ein Modul welches den Dreheffekt der Kollektoren erzeugt – also fix bestellt.
Die Verkabelung war – nach eingehendem Studium der Anleitung – recht einfach, die Kabelführung im Modell wurde jedoch aufgrund der Menge an LED zunehmend zum Problem.

Ich entschied mich dazu in der Untertasse ein etwas dickeres Verteilerkabel zu kleben, an welches die einzelnen LED der Tasse angeschlossen wurden, sodass lediglich die Hauptleitung durch die Maschinensektion führte.

Auch die Beleuchtung der Maschinensektion einschließlich Deflektor wurde an diese angeschlossen.

Die Beleuchtung der Bussardkollektoren wurde nicht an die Hauptleitung angeschlossen sondern wurde gesondert durch das Modell geführt.

Die zwei „Flügel“ des Impulsabtriebs wurden ausgeschnitten (gebohrt, mittels Cutter ausgeschnitten und dann mit Feile ausgearbeitet), ein Kunststoffteil zurechtgescnitten welches als Rückwand und Halterung für 2 rote LED dienen sollte. Nach Bohren 2 Löcher wurden die LED eingeklebt und angeschlossen.
5-min_1.jpg
5-min_1.jpg (404.53 KiB) 1761 mal betrachtet
6-min_1.jpg
6-min_1.jpg (354.99 KiB) 1761 mal betrachtet
Zusammensetzen der einzelnen Baustufen

Die meisten Teile habe ich letztendlich mit Sekundenkleber verklebt, da der Revellkleber die weiteren Bauschritte nicht ausgehalten hat und sich immer wieder etwas löste.
Darüber hinaus musste ich beim Schließen der einzelnen Teile nun feststellen, dass ich die schwarze / silberne Innenlackierung zu weit an den Rand aufgetragen habe, und der Lack teilweise durch den Revellkleber angelöst wurde.

Beim Schließen der Untertasse entschied ich mich nun auch dazu Sekundenkleber zu verwenden. Zuvor habe ich sie probeweise zusammengesetzt und wollte sie nun öffnen um die Kabel an einer LED zu erneuern. Obwohl noch kein Kleber zum Einsatz gekommen war, bekam ich die Teile der Tasse nicht mehr auseinander und es musste das Hebelgesetz herhalten. An mehreren Positionen schob ich also Schaschlik-Spieße aus Holz zwischen die Untertassenteile und hebelte mit einem weiteren Spieß (mit Luftpolsterfolie umwickelt) vorsichtig die Teile auseinander – was nach mehreren Versuchen auch gelang. Eins blieb zu diesem Zeitpunkt allerdings unbemerkt….
Ich arbeitete nochmals an der Verkabelung und prüfte erneut den Sitz der Tassen, schloss sich also wieder (noch ohne Kleber). Bei der weiteren Arbeit hantierte ich mit der zusammengesetzten Tasse und bekam mal wieder große Augen als ein bis dato unbekanntes Geräusch zu vernehmen war. In der Tasse hatte sich offenbar etwas gelöst – Begeisterung!
Ich hob also die Tasse hoch, schaute durch eines der Fenster und musste mit Erstaunen feststellen, dass einer der Schaschlikspieße ins Innere gefallen war – mir war doch so als hätte einer gefehlt!
Den wieder heraus zu bekommen war verdammt schwierig, letztlich hat es mit Pinzette und viel Nerven dann geklappt. Hiernach wurde die Tasse zugeklebt – mit Sekundenkleber...hätte ich mal besser nicht….
7-min_1.jpg
7-min_1.jpg (274.42 KiB) 1761 mal betrachtet
Kurz darauf wurden die Kabel der Tasse durch die Maschinensektion geführt und zwischenzeitlich immer wieder Beleuchtungstests durchgeführt.
Leider musste ich nun feststellen, dass sich durch das ganze Hantieren mit der Untertasse eine der Positionsleuchten gelöst hatte und herabgesunken ist! Mit einer Pinzette konnte ich sie hochziehen, leider rutschte sie aber immer wieder herunter.
Es half alles nix – alle Positionsleuchten wurden nachträglich mittels Sekundenkleber von oben eingeklebt. Die eine betreffende allerdings ließ sich nicht in der vorgesehenen Position fixieren, sodass sie nun tatsächlich etwas tiefer liegt als die anderen.

Bei einem weiteren Beleuchtungstest im abgedunkelten Raum fiel mir nun auf, dass ich vergessen hatte eine blaue LED in die Kuppel der Tasse einzusetzen, respektive davon ausging, die weißen LED würden die blau lackierte Kuppel schon ausreichend beleuchten.
Also wollte ich die Tasse wieder öffnen um diesen Makel zu beheben...aber ich hatte ja Sekundenkleber geklebt.
Internetrecherchen zum Thema „wie löst man Sekundenkleber beschädigungsfrei“ brachten lediglich den Hinweis die Teile in das Gefrierfach zu legen. Ich entschied mich dagegen.

Ich habs dann mal mit einem Fön versucht – klappt nicht. Was aber sehr wohl geklappt hat war die durch Hitze bedingte Beschädigung des dünnen Plastik-Klarsicht-Blättchens welche ich als Fenster in den Impulsabtrieb geklebt habe. Das hat sich in der Hitze nämlich „schön“ verformt.
Ich unternahm also keine weiteren Versuche die Tasse wieder zu öffnen und bastelte schließlich eine blaue LED zusammen, deren Verkabelung ich mittels dickem Schrumpfschlauch ummantelte und so in die noch geöffnete Kabelführung der Tasse schob.
Tatsächlich gelang es, so die Kuppel noch nachträglich zu beleuchten und auch jetzt nach Ende des Baus bleibt die LED – die ja quasi in der Tasse schwebt – an Ort und Stelle.

Nachdem so die Beleuchtung aller Teile eingeklebt und angeschlossen war, wurden die Warpgondeln geschlossen.
Hierz zeigte sich, dass die Teile entweder nicht passgenau verarbeitet waren oder aber ich irgendwas nicht passend geklebt habe.
Es war nicht möglich, die Gondeln passgenau zu schließen, entweder war oben eine große Lücke oder unten. Es blieb mir nichts anderes übrig, als diese so zu kleben und danach mehrfachzu spachteln und zu schleifen. Jaaaaaaaaa! Der aufmerksame Leser wird jetzt sagen „aber die sind doch schon lackiert“….genau...also wurde mal wieder neu lackiert.
Die Reste des Farbtons A waren mittlerweile allerdings eingetrocknet und ich durfte mal wieder neu mischen.

An der Unterseite der Maschinensektion wurde in Loch gebohrt welches später vom Standfuß verdeckt werden würde, im Standfuß wurde natürlich ebenso ein Loch gebohrt.
Sämtliche Kabel – also die Hauptleitung sowie die Kabel der Bussardkollektoren wurden hindurchgeführt und die Maschinensektion nun endgültig geschlossen.
8-min_1.jpg
8-min_1.jpg (258.96 KiB) 1761 mal betrachtet
Standfuß

Für den Anschluss sämtlicher Zuleitungen, Verbauen der Spannungsquellen und Schalter wurde Sperrholz eine Kiste zusammengeleimt und mittels Granitlack aus der Spraydose lackiert. Die einfache Holzkiste sieht nun aus wie Stein.
Die Holzkiste erhielt nun noch eine – ebenfalls aus Sperrholz gebaute – Schalttafel – oder nennen wir es mal „Brücke“, in welcher nun die Schalter eingesetzt wurden.


Als extra Blickfang verbaute ich in der Brücke ein Lauflicht oberhalb der Schalter, bestehend aus 5 blauen LED. Die LED wurden mittels Kunststofffassung eingeklebt und an ein Lauflichtmodul angeschlossen.
Ausgelöst wird das Lauflicht mittels Minikippschalter.

An den zweiten Kippschalter wurde die Beleuchtung des Schiffs angeschlossen, an den dritten Kippschalter gesondert die Effektbeleuchtung der Bussardkollektoren.

Die vier weiteren Schalter dienen der Vertonung des Modells

...übrigens mit viel Kabelsalat.
9-min_1.jpg
9-min_1.jpg (311.61 KiB) 1761 mal betrachtet
Sound

Wie es im Modellbau so ist – man kann sich vor Ideen kaum retten und es wird immer doller!
Der Gedanke das Modell zu vertonen entstand und musste umgesetzt werden.
Hier stieß ich im Internet auf einen Bausatz eines Mini-Wave-Players.
Bei diesem Bausatz mussten die Anschlüsse auf der Platine gelötet werden – eine Miniplatine – ganz schön kniffelig, doch dabei hatte ich Hilfe – die ruhe Hand und endlose Geduld meines Ehemanns. Ich habe bei ersten Versuchen erstmal ne Brücke gelötet.
Der Soundplayer wird mittels einfacher SD Karte betrieben auf welcher die Sounddateien abgelegt werden.
Ich habe hier die Titelmusik (Originalton) der Serie, den allseits bekannten Soundeffekt des Kommunikators („Intercom“), einen beliebigen Weltraumsound sowie eine Selbstzerstörungssequenz ausgewählt.
Die ersten drei Dateien werden mittels Drucktaster ausgelöst, der vierte mittels großem Kippschalter, wobei der Intercom-Sound-Taster mit dem Enterprise – Logo verschönert wurde. Hierzu habe ich einen Ansteckbutton der Enterprise besorgt, die Nadel auf der Rückseite entfernt und das Logo mittels Sekundenkleber auf den Taster aufgeklebt.
11-min_2.jpg
11-min_2.jpg (168.37 KiB) 1761 mal betrachtet
Der Soundplayer wurde an einen einfachen Kleinlautsprecher angeschlossen, welcher in einem eigens gebauten Holzrahmen im Standfuß verbaut ist.
Unterhalb der Brücke sind Schlitze in die Kiste gesägt, hinter denen sich der Lautsprecher befindet.
12-min_1.jpg
12-min_1.jpg (446.36 KiB) 1761 mal betrachtet
Decals

Ich habe zwischenzeitlich immer mal wieder einzelne Decals angebracht, was im Nachhinein betrachtet ein Fehler war, da diese natürlich beim Hantieren mit dem Modell teils beschädigt wurden.
Ich habe schließlich einen Ersatzbogen Decals bei Revell bestellt und die beschädigten ausgetauscht
Leider ist es mir nicht gelungen, alle Dacals anzubringen, da diese teils nicht so passgenau gefertigt sind und sich nicht so legen wollten wie ich das vor hatte. Da besteht wohl noch Übungsbedarf!







So – der Baubericht hat keinen Anspruch auf Vollständigkeit …..naja, den Anspruch schon, aber ich kann nicht garantieren, dass ich nicht irgendwas vergessen habe.

Und nun….auf zum nächsten Modell! :OD

Im Folgenden die Fotos des fertigen Modells sowie die Liste externer Teile
13-min_1.jpg
13-min_1.jpg (480.59 KiB) 1761 mal betrachtet
14-min_1.jpg
14-min_1.jpg (409.01 KiB) 1761 mal betrachtet
15-min_1.jpg
15-min_1.jpg (440.15 KiB) 1761 mal betrachtet
16-min_1.jpg
16-min_1.jpg (527.19 KiB) 1761 mal betrachtet
17-min_1.jpg
17-min_1.jpg (185.69 KiB) 1761 mal betrachtet
18-min_1.jpg
18-min_1.jpg (157.69 KiB) 1761 mal betrachtet
19-min_1.jpg
19-min_1.jpg (239.69 KiB) 1761 mal betrachtet
20-min_1.jpg
20-min_1.jpg (507.06 KiB) 1761 mal betrachtet
21-min_1.jpg
21-min_1.jpg (208.84 KiB) 1761 mal betrachtet

Externe verbaute Teile:

- 6x weiße LED, 2mm – Positionsleuchten
- 11 oder 12 x weiße LED Stripes – Beleuchtung der Tasse + Maschinensektion
- 2x blaue LED Stripes – Beleuchtung der Warpgondeln
- 1x blaue LED, 3mm – Sensordome
- 1x blaue LED, 3mm - Kuppel
- 1x blaue LED, 1,8mm – Deflektor
- 2x rote LED, 3mm – Impulsabtrieb
- Beleuchtungsset Bussard-Kollektoren der Firma „Lalumina“
- 5x blaue LED, 3mm – Lauflicht „Brücke“
- Nanochip Lauflicht der Firma „LEDandmore“
- Sperrholz
- Granitlack
- 3 Minikippschalter
- 1 großer Kippschalter mit roter Kappe
- 3 Drucktaster
- 1 Button „Intercom“
- Mini-Wave-Player, ELV Shop
- Kleinlautsprecher 45mm, ELV Shop
Benutzeravatar
Simitian
Beiträge: 1693
Registriert: So 7. Okt 2018, 19:02
Wohnort: Wesermarsch

Oha was für ein Baubericht, sehr ausführlich :respekt:
Eine Klasse Arbeit, sauber gebaut so wie lackiert :thumbup:
Gefällt mir ausgesprochen gut :clap:
Und die Beleuchtung topt das ganze noch.

MfG
Jan
Derzeitiges Projekt: Sd.Kfz. 231 Panzerspähwagen 6 Rad in 1:35 von Tamiya
Aus Prinzip, finden die Bemalungen meiner Modelle nur mit Pinsel statt.

Jan's Modellbau- Portfolio
Brummi
Beiträge: 149
Registriert: Mo 1. Jun 2020, 17:54

Hallo!

Klasse! Bild
Als ich den Bericht las, dachte ich, wer weiß was da raus kommt... Bild
Ich bin aber angenehm überrascht.
Richtig gut ist sie geworden.
Und dazu hast du noch eine Menge gelernt.
Und deine Geduld: Bemerkenswert!!!
Weiter so!

Gruß Christian
Benutzeravatar
Aktvetos
Beiträge: 1004
Registriert: Mi 6. Nov 2019, 19:48
Wohnort: Wien
Kontaktdaten:

Richtig schön geworden das Teil.
ABER
Klingons RULES! :D
Benutzeravatar
Miss_Blitz
Beiträge: 295
Registriert: Sa 13. Apr 2019, 20:39
Wohnort: Oberösterreich
Kontaktdaten:

Sieht super aus dein Untertasse.
Die Lichter sind sehr toll geworden

sehr ausführlicher baubericht ... muss zugeben hab nur die hälfte gelesen. :oops: :roll:
Wobei ich sagen muss eigentlich wäre der ganze auch interessant gewesen wegen den Lichtern und dieses Thema intressiert mich dann doch ... :lol:
:arrow: Hier geht´s zu meinem Modellbau-Showroom

:respekt: all Humans! :!: ! :!:
Revell-Bert
Beiträge: 309
Registriert: Di 13. Aug 2019, 18:45
Wohnort: Kronach/BY

Beim Bericht konnte ich zeitweise mitfühlen 👍

Aber das Resultat spricht für sich!

:respekt:


Gruß der Bert
Bluescreen
Beiträge: 162
Registriert: Mo 22. Jun 2020, 13:33

Sehr beeindruckend :respekt:
Andromeda
Beiträge: 8
Registriert: Di 11. Aug 2020, 22:33
Wohnort: Kilsyth

Gab ja einige Hindernisse, aber das Ergebniss ist es wert. Super geworden :respekt:
MoonLoon
Beiträge: 254
Registriert: So 19. Jul 2015, 11:36

Hallo SarahH,

ein toller Baubericht und ein schönes Modell.
Das grandiose Ergebnis belohnt die grosse Mühe :respekt: ,

freundliche Grüsse,
MoonLoon
SarahH
Beiträge: 12
Registriert: Di 21. Jul 2020, 14:47

Danke Euch! Der Bau hat echt Spaß gemacht. Freue mich schon auf die Voyager - damit werde ich wohl nächstes Jahr anfangen.

@ Aktvetos : Klingonen-Schiffe habe ich mir schon angeschaut, ich denke da werde ich auch noch das ein oder andere von bauen - wobei es da ja nicht all zu viele Modellbausätze gibt.
Antworten

Zurück zu „Bauberichte“