Hilfe ich verstehe die Anleitung nicht

Antworten
Revell-Builder
Beiträge: 3
Registriert: Di 26. Sep 2017, 14:52

Hi, ich baue gerade das Revell Modell International Lonestar 2010 und komme mit der Anleitung gerade nicht weiter. Bin gerade dabei die Vorderreifen zu montieren und versteh die Anleitung nicht. Was ihr unter diesem Bau Schritt Bau Schritt . Das Bild hänge ich als Anhang unten hin . Ich verstehe das so dass man den Reifen aufziehen muss dann das Teil e 80 reinstecken muss. Und dann lass krumltal G62 bei diesem Vorgang darf man nicht kleben oder seht ihr wo man kleben soll weil oben ist das klebezeichen. Bitte helft mir schnell! Was versteht ihr unter diesem Bau Schritt? Danke für eure Hilfe.
Benutzeravatar
paul-muc
Beiträge: 738
Registriert: Mo 17. Aug 2015, 10:21

Ich verstehe das so:

- Das Rad wird auf die Bremsscheibe mit dem Achsstummel E70 gesteckt. Es wird nicht geklebt.
- Das Rad wird gesichert, indem die Scheibe E80 auf (in?) den Achsstummel geklebt wird. Das Rad soll dabei beweglich bleiben, also sparsam mit dem Klebstoff umgehen.
- Jetzt wird die Abdeckkuppel G62 in das Rad geklebt. Auch hier sparsam mit dem Klebstoff sein. E80 und G62 sollten jedenfalls keinen Kontakt miteinander haben und nicht miteinander verklebt werden.
IchBaueAuchModelle
Moderator (Revell)
Beiträge: 3334
Registriert: Mi 9. Apr 2014, 10:41
Wohnort: bei BN
Kontaktdaten:

Hier das Bild. So dringend.
Unbenannt.JPG
Unbenannt.JPG (121.83 KiB) 2015 mal betrachtet
Meiner Meinung ist das doch deutlich. Das sollte alles gesteckt werden können. Lediglich E80 wird mit wenig Kleber auf die Radnabe geklebt. Das Rad muss freigängig bleiben. Logisch. Die Radnabe G62 (Chromteil) kann meines Erachtens auch mit der Felge verklebt werden, wenn sie nicht von alleine hält.

Auf jeden Fall darf E80 nur mit der Radnabe Kleberkontakt bekommen (habe ich mal rot eingezeichnet) . Weder mit dem Rad noch mit dem Nabendeckel.
__________________
Es grüßt
Christian Bild
Mein Portfolio
Benutzeravatar
Speedy88
Beiträge: 536
Registriert: Mi 9. Mär 2016, 13:35
Wohnort: Wien

Laut dem Bild solltest du gar keinen Kleber verwenden :!: E80 und G62 werden nur zusammen gesteckt auf die Bremsscheibe ohne Kleber :!:

mfg
"Lebe jeden Tag als wäre es dein Letzter"
In Arbeit.:Ferrari SA Aberta, Dodge Ram VTS Pickup,Tamiya Rally Mechanics Set
JBS
Beiträge: 155
Registriert: Mi 26. Jul 2017, 17:41

Da frage ich mich ernsthaft ob ihr mit den fertig gebauten Modellen auch spielt und sie durch die Gegend rollert oder ob ihr sie in der Vitrine ausstellt und euch daran erfreut, denn wenn dem so ist spielt es doch gar keine Rolle ob festgeklebt oder nicht?!

Just my two cents
Benutzeravatar
eupemuc
Beiträge: 3127
Registriert: Fr 29. Jun 2012, 17:55
Wohnort: Bavariae capitis

Du musst die Räder ja nicht beweglich montieren.
Gruß, Eugen
Extra Bavariam nulla vita, et si vita, non est ita
Wenn nichts anderes angeben, liegt das Copyright meiner eingestellten Bilder bei mir. Verwendung nur mit meiner Erlaubnis.
Meine Spotterbilder auf
Planespotters
IchBaueAuchModelle
Moderator (Revell)
Beiträge: 3334
Registriert: Mi 9. Apr 2014, 10:41
Wohnort: bei BN
Kontaktdaten:

Das durchgestrichene Symbol ist für mich deutlich für Bauteile E80 und G62: die zwei sollen nicht miteinander verbunden werden (das Rad selbstredend auch ohne Kleber). Für E80 zur Radnabe gibt es kein durchgestrichenes Symbol.
Wenn E80 auf den Zapfen gesteckt werden kann und hält dadurch, braucht da kein Kleber hin. Ansonsten soll da geklebt werden. Sonst wäre grundsätzlich an dem Bauabschnitt 54 das durchgestrichene Symbol neben der Bauabschnittsnummer.
__________________
Es grüßt
Christian Bild
Mein Portfolio
Antworten

Zurück zu „Allgemeines“