1954 Mercedes-Benz 300SL, Tomy 1/32 (MMN3203-2500)

Benutzeravatar
paul-muc
Beiträge: 641
Registriert: Mo 17. Aug 2015, 10:21

Mi 10. Okt 2018, 14:35

Ich war jetzt mit den Vorbereitungen für den zweiten Spritzvorgang beschäftigt, so dass ich etwas spät dran bin mit einer Antwort. Ich bin für Lackierungen wohl auch nicht der rechte Ansprechpartner, dafür gibt es hier ja wahre Könner. Also:

Ich hätte das Dunkelgrau auch mit glänzend Weiß und Schwarz mischen können. Aber dann hätte ich erfahrungsgemäß zuviel Farbe angemischt, bis ich den richtigen Farbton getoffen hätte, und außerdem müsste ich für Nacharbeiten wieder den gleichen Ton treffen. Also habe ich Dunkelgrau in Seidenmatt genommen (glänzend gab es ja nicht) und den Topf mit glänzend Schwarz aufgefüllt. So habe ich immer die gleiche Farbe. Ich nehme Enamels.
Aus Erfahrung weiß ich, dass der erste Spritzvorgang meist ungenügend ist, obwohl ich das Modell dabei mehrere Male drehe und von allen Seiten spritze. Irgendwo ist immer eine blinde Stelle oder die Oberfläche hat nicht die gleiche Struktur oder an einer Stelle habe ich gar keine Farbe. Aber das sehe ich erst, wenn der Lack trocken ist. Also stelle ich mich von vornherein auf einen zweiten Durchgang ein.
Die Poliererei zwischendurch hat den Zweck, eine glatte Lackoberfläche für die nächste Schicht zu erhalten. Zunächst mit Micromesh, dann mit weichem Taschentuch. An den Ecken und Kanten bin ich natürlich vorsichtiger, aber es lässt sich dabei nicht imrmer vermeiden, dass Farbe entfernt wird, z. B. auch, wenn der Lack eine Verunreinigung hat. Ist aber nicht so schlimm, weil alles mit dem zweiten Durchgang überdeckt wird. Ich bilde mir auch ein, dass der Lack bei mehreren Schichten eine andere Tiefe hat, als bei einmaligem Spritzen. Bei den schwarzen Autos ist mir das aufgefallen.

Soweit ich das jetzt gesehen habe, ist der zweite Durchgang ganz gut geworden, es sein denn, ich habe Sprühnebel dort, wo er nicht sein sollte. Am Wochenende ist dann der klare Glanzlack an der Reihe. Bis zum 20. will ich mit dem Modell fertig sein.
IchBaueAuchModelle
Moderator (Revell)
Beiträge: 3125
Registriert: Mi 9. Apr 2014, 10:41
Wohnort: bei BN
Kontaktdaten:

Di 16. Okt 2018, 07:02

Du bist der Zweite, den ich bewusst in Erinnerung habe, der nicht grundiert. Ich muss das auch mal testen. Ich grundiere meine Modelle immer. Muss ich echt mal ein Opfer finden. Ich befürchte nämlich immer, dass gerade bei Metalliclacken auch mal die Schlieren vom Gießen/Spritzen des Modells durch kommen können und diese Ghostlines im Lack bilden. Die Schlieren siehts Du oft, wenn Du dir die Karossen beispielsweise von Modellen anschaust, die in "Metallickunststoff" gespritzt wurden. Ich suche evtl. mal ein Musterexemplar :D


Jedenfalls ist es schon mal toll, dass es bis hier her doch akzeptabel verlaufen ist!
__________________
Es grüßt
Christian Bild
Mein Portfolio
Benutzeravatar
paul-muc
Beiträge: 641
Registriert: Mo 17. Aug 2015, 10:21

Do 18. Okt 2018, 13:36

Ich bin noch nicht ganz fertig, aber ich wollte den Baubericht jetzt abschließen. Ich hatte noch einen zweiten Durchgang mit dunkelgrau seidenmatt und danach einen Abschluss mit klar glänzend. Letztlich ist es dann aber doch bei seidenmatt geblieben. Das ist aber nicht schlimm, da mir die hochglänzenden Automodelle ohnehin nicht liegen. Die Oberfläche hat trotz intensiven Polierens eine (nur optisch) körnige Struktur. Ich nehme an, das hat mit den Pigmenten zu tun.

Vor der Hochzeit wollte ich noch einmal den Motorraum und die Fahrgastzelle zeigen, weil sie nach dem Zusammenbau nicht mehr so präsent sind. Die hellen Flecken auf rot sind Lichtfeflexe.

Bild

Gut machen sich die verchromten Fensterrahmen, die man mit Pinsel und Farbe wohl kaum so fein hinbekommt. Die rechte Tür schließt leider nicht so exact, wie auf der Gegenseite.

Bild

Zuletzt sind mir noch zwei Missgeschicke passiert:

a) Ich hatte das Modell auf das Dach gelegt, weil ich an der Unterseite arbeiten wollte, und die Motrorhaube auf einem Radiergummi stabilisiert. Und obwohl der Gummi uralt ist und es auch nicht so lange gedauert hat, hat der Weichmacher im Gummi den Lack auf den Aufwölbungen der Haube angelöst. An einer Stelle konnte ich es auspolieren, an der anderen Stelle ist eine Verfärbung geblieben.

b) Zum Abschluss habe ich die Türgriffe mit einem Stift lackiert und die Tür darüber und darunter vorsichtshalber abgeklebt (Tamiya). Beim Abziehen haben sich dann Farbpartikel mit abgelöst, obwohl der Lack ja inzwischen ausgehärtet sein sollte. Passiert so etwas nur mir? Das ist nun wirklich ärgerlich. Ich muss mit Pinsel nacharbeiten und polieren, aber "der Lack ist ab".

Bild

Bild

Bild

Es sieht so aus, als müsste ich ihn mit offenen Türen fertigstellen. Oder ich nehme das Scharnier wieder heraus. Ohne passte die Tür besser.

Bild

Es fehlen noch die Scheibenwischer von der Platine mit dem Photoätzteilen. Sie sind ziemlich klein, aber dafür ist das Material dick und sie müssen zweimal gebogen werden. Dafür brauch ich einen neuen Anlauf. Wenn der SL endgültig fertig ist, mach ich noch ein paar Fotos für die Galerie. Dann auch mit geöffneten Türen.

Im Vergleich zu anderen Modellen in diesem Maßstab macht der SL einen sehr "wertigen" Eindruck. Ich würde ihn gerne noch einmal bauen, dann aber etwas professioneller, was die Lackierung angeht. Es gab noch den Ferrari 250 GTO und den Porsche 356A Speedster von Tomy. Den Jaguar SS 100 hatte ich ja schon in der Galerie vorgestellt. Leider gibt es die Tomy Modelle nicht mehr. Ob es eine Empfehlung an Revell wäre, sich um die Rechte zu bemühen? Modellbauer sind heute ja bereit, auch etwas mehr Geld auszugeben, wenn der Gegenwert stimmt.
IchBaueAuchModelle
Moderator (Revell)
Beiträge: 3125
Registriert: Mi 9. Apr 2014, 10:41
Wohnort: bei BN
Kontaktdaten:

Fr 19. Okt 2018, 06:11

...und mit 1/32 würde der SL gut zu Käfer, Buggy, Opel GT etc passen!

Am Ende schaut er doch ganz schick aus! Mir gefällt er. Die Ätzteile machen schon sehr viel aus.
Zu deinem Problem mit den Türgriffen: ich hatte das auch schon, dass sich der Lack nach Wochen mit ablöst. Erinnern kann ich mich an meinen BMW i8 von Revell und einen 1932 Ford Sedan von AMT. Beim i8 hatte ich sogar alles mittels Zahnbüste uns Zahncreme angeschliffen (Kann man machen) und trotzdem löste sich fingernagelgroß ein Stück an der Seitenwand ab. Das konnte beilackiert werden. Weshalb das war, keine Ahnung - und ich baue ja mit Masse nur Autos und meine Vorgehensweise ist immer die Selbe. Beim Ford klebte ich das Dach ab, um das Faltdach zu lackieren. Da ging der komplette Lack um das Faltdach mit. Da war es sogar so, dass ich den restlichen lack (bis unterhalb den Fenstern) einfach abschaben konnte. Das war doof. Aber zum Nachlackieren (eigentlich komplett neu) das Beste, weil ich nicht schleifen musste :lol: Bei dem AMT schiebe ich es auf den Kunststoff oder was auch immer. Der Lack haftet einfach nicht gut. Beim Zweiten Anlauf war dann alles gut. Wenn man es mal weiß... :lol:
Jedenfalls kann ich nie sicher Sagen, was genau der Grund ist. Beim i8 weiß ich es nicht. Beim Ford auf jeden Fall die Beschaffenheit des Kunststoff - obwohl ich das wirklich sehr selten habe.
__________________
Es grüßt
Christian Bild
Mein Portfolio
Antworten

Zurück zu „Bauberichte (Zivil)“