Bentley Blower 1:24

Benutzeravatar
Rafael Berlin
Beiträge: 228
Registriert: Do 9. Aug 2018, 19:20
Wohnort: Berlin

So 12. Aug 2018, 15:30

Ist kein normaler Baubericht, wie er hier sonst so auftaucht, weil ich bislang nicht daran dachte, einen Bericht zu verfassen. Ich hatte in den letzten Monaten immer mal ein paar Fotos gemacht und die setze ich jetzt hier rein. Den ein oder anderen mag es ja interessieren.

Bin auch noch nicht fertig, wenn also der ein oder andere gute Hinweis für mich dabei herausspringt, gerne.

Begonnen hatte ich Dezember 2017, Motor zuerst. MUss der Stand nach vielleicht 2 Wochen gewesen sein.
DSC_2188.JPG
DSC_2188.JPG (85.66 KiB) 2003 mal betrachtet
DSC_2190.JPG
DSC_2190.JPG (86.24 KiB) 2003 mal betrachtet
e ^ (i π) + 1 = 0
Benutzeravatar
Rafael Berlin
Beiträge: 228
Registriert: Do 9. Aug 2018, 19:20
Wohnort: Berlin

So 12. Aug 2018, 15:38

Als nächstes kam dann der Tank. Für die filigranen schwarzen Leitungen an der Seite hab ich zum ersten Mal Spachtelmasse benutzt, um die Lücken auszugleichen. Hat ziemlich lange gedauert. Leider kein Foto vom Zwischenstand, sondern nur vom Endprodukt:
DSC_0075_1.JPG
DSC_0075_1.JPG (158.55 KiB) 2002 mal betrachtet
Hier den Tank von der anderen Seite auf einem späteren Foto:
DSC_0138_1.JPG
DSC_0138_1.JPG (70.02 KiB) 2002 mal betrachtet
e ^ (i π) + 1 = 0
Benutzeravatar
Rafael Berlin
Beiträge: 228
Registriert: Do 9. Aug 2018, 19:20
Wohnort: Berlin

So 12. Aug 2018, 15:39

Die Anzeigen in etwas größer:
DSC_0068_1.JPG
DSC_0068_1.JPG (159.51 KiB) 2001 mal betrachtet
e ^ (i π) + 1 = 0
Benutzeravatar
Rafael Berlin
Beiträge: 228
Registriert: Do 9. Aug 2018, 19:20
Wohnort: Berlin

So 12. Aug 2018, 15:44

Zwischenzeitzlich hatte ich bei uns in Berlin einen tollen Laden entdeckt, "Berliner Zinnfiguren" heißt der. Und der hatte diese unwiderstehlichen kleinen Gummibänder, als Andeutung von Kabeln. Dazu noch ein Set mit Minibohrern mitgebommen. Die Kabel wollte ich unbedingt drin haben und hab den Motor nochmal bearbeitet.

Ich mußte feststellen, daß die Gummis nicht mit dem Plastikkleber kleben. Am Ende hab ich einen haushaltsüblichen Sekundenkleber benutzt, fein mit dem Zahnstocher aufgetragen.

Hier das Endresultat:
DSC_0072_1.JPG
DSC_0072_1.JPG (147.23 KiB) 2000 mal betrachtet
DSC_0069_1.JPG
DSC_0069_1.JPG (157.73 KiB) 2000 mal betrachtet
e ^ (i π) + 1 = 0
Benutzeravatar
Rafael Berlin
Beiträge: 228
Registriert: Do 9. Aug 2018, 19:20
Wohnort: Berlin

So 12. Aug 2018, 15:52

Das größte Problem bislang war der Fahrzeugrahmen, der gebogen werden mußte. Leider ohne Foto.

Ich war stolz, als ich ihhn irgendwie zusammengeklebt bekommen hatte. Zum Glück hatte ich eine Schrubzwinge, wenn auch riesig groß. Leider mußte ich feststellen, daß der Rahmen nicht gleichmäßig, sondern schief war. Beim einsetzen von Getriebe und Motor zeigte sich, daß alles krumm und schief war. Also in 2 weiteren Anläufen die Klebestellen wieder aufgemacht (war zum Glück noch nicht ganz durchgetrocknet), bis es einigermaßen passte.

Hier ein späteres Bild von oben. Räder sind nur fürs Foto draufgeschoben:
DSC_0132_1.JPG
DSC_0132_1.JPG (85.38 KiB) 1999 mal betrachtet
e ^ (i π) + 1 = 0
Benutzeravatar
Rafael Berlin
Beiträge: 228
Registriert: Do 9. Aug 2018, 19:20
Wohnort: Berlin

So 12. Aug 2018, 16:00

Die Lenkung war wirklich sehr kniffelig, die soll ja später tatsächlich funktionieren. Was hätte ich nur ohne das ein oder andere youtube-Video gemacht. Der Zusammenbau ist in der Anleutung eher mäßig beschrieben, die Ausrichtung zweier Teile war nicht ersichtlich. So siehts derzeit aus:
DSC_0711_1.JPG
DSC_0711_1.JPG (62.25 KiB) 1995 mal betrachtet
DSC_0710.JPG
DSC_0710.JPG (81.81 KiB) 1995 mal betrachtet
DSC_0709.JPG
DSC_0709.JPG (95.93 KiB) 1995 mal betrachtet
e ^ (i π) + 1 = 0
Benutzeravatar
Rafael Berlin
Beiträge: 228
Registriert: Do 9. Aug 2018, 19:20
Wohnort: Berlin

So 12. Aug 2018, 16:30

Nachdem ich den Fußboden der Fahrerkabine auf einem Foto in Holzoptik gesehen hatte, wollte ich das auch. Also nachgelesen, wie man das hinbekommen kann.

Metallineal genommen, mit Cutter Holzbretter tief in das Plastik geritzt. Für die Maserung etwas weniger grob und recht willkürlich geritzt.

Zwei verschiedene Brauntöne angerührt (alles bislang mit Revell Aqua Color). Dicke Klecke der verschiedenen Farben drauf und ein bißchen rumverteilt. Sah nicht so besonders gut aus.

Aus einem Youtube Video abgeguckt, wie man mit stark verdünnter Schwarzer Farbe Alterungseffekte macht / Konturen hervorhebt. Das sollte doch dann auch in den Ritzen hängenbleiben. Also immer wieder schwarze stark verdünnte Farbe drüber laufen lassen. Dann sah es ganz gut aus.

Auf diesen späteren Fotos kann man den Boden ganz gut sehen:
DSC_0570.JPG
DSC_0570.JPG (113.12 KiB) 1994 mal betrachtet
DSC_0692_1.JPG
DSC_0692_1.JPG (142.56 KiB) 1994 mal betrachtet
e ^ (i π) + 1 = 0
Benutzeravatar
Rafael Berlin
Beiträge: 228
Registriert: Do 9. Aug 2018, 19:20
Wohnort: Berlin

So 12. Aug 2018, 16:33

Hier noch weitere Fotos vom aktuellen Stand:
DSC_0695_1.JPG
DSC_0695_1.JPG (142.64 KiB) 1993 mal betrachtet
DSC_0694_1.JPG
DSC_0694_1.JPG (187.36 KiB) 1993 mal betrachtet
DSC_0693_1.JPG
DSC_0693_1.JPG (180.68 KiB) 1993 mal betrachtet
DSC_0134_1.JPG
DSC_0134_1.JPG (89.14 KiB) 1993 mal betrachtet
e ^ (i π) + 1 = 0
Benutzeravatar
Rafael Berlin
Beiträge: 228
Registriert: Do 9. Aug 2018, 19:20
Wohnort: Berlin

So 12. Aug 2018, 16:38

Heute Mittag habe ich Motorhaube und Kotflügel gesprüht, die Tage kommt dann noch Glazlack drauf.
DSC_0713.JPG
DSC_0713.JPG (69.78 KiB) 1992 mal betrachtet
e ^ (i π) + 1 = 0
Benutzeravatar
Rafael Berlin
Beiträge: 228
Registriert: Do 9. Aug 2018, 19:20
Wohnort: Berlin

So 12. Aug 2018, 16:41

Falls jemand mitliest, ich hätte da folgende Fragen:

Kann man nachträglich auf Tamiya Glanzlack noch gut malen?

Erst Maskierflüssigkeit und darauf Glanzlack, macht das Sinn? Mir geht es darum, die Lederriemen auf der Motorhaube ordentlich abzubilden, die dürfen dann aber nicht glänzen.
e ^ (i π) + 1 = 0
Benutzeravatar
Jabo31
Beiträge: 967
Registriert: Do 28. Jun 2012, 06:27
Wohnort: Rhein-Erft-Kreis

So 12. Aug 2018, 18:49

Moin Rafael!

Das sollte keine Problem sein und ich würde eher zum abkleben das Tamiya Tape nehmen, als die Maskierflüssigkeit. Die bekommst Du nie 100 % so gerade wie die Riemen auf der Haube abgebildet sind. Ich hätte vor dem lackieren sogar die Riemen abgeschlieffen und aus Tamiya Band neu erstellt. Die sind dann wesentlich dünner als die angedeuteten. Mit ruhiger Hand sollte das alles gehen und wenn Du Tamiya Band oder ähnliches nimmst, dann vorher auf einer glatten Oberfläche mehrmals aufkleben, idealerweise eine Glasplatte, aber der gute alte Küchentisch geht auch, so nimmst Du dem Band noch ein wenig mehr Klebekraft und die Deckfarbe sollte beiim abziehen dann auch noch auf dem Modell sein und nicht am Band. Für alle anderen, es geht auch mit Tamiya Band das man auflackierte Farbe wieder abzieht. Am besten kannst Du ja für den Riemen Revell Aquas nehmen, ich denke da kann dann gar nicht passieren, aber das sollen andere bewerten, ich nutze das Zeugs nicht, ansonsten schon seht ansprechend was man so auf den Bildern sehen kann. Gruß, Udo.
Benutzeravatar
paul-muc
Beiträge: 623
Registriert: Mo 17. Aug 2015, 10:21

So 12. Aug 2018, 19:49

Ein schönes Modell, ich habe die Heller-Version gebaut.
Zu deinem Bau:
- An der rechten Motorseite würde ich bei den beiden runden Formen (Lufteinlauf?) die ringförmige Vertiefung noch schwarz ausmalen. Das geht mit einem Edding Stift. Mir ist sofort aufgefallen, dass da was fehlt.
- Warum soll auf den glänzenden Lack noch einmal Klarlack? Sieht doch gut aus.
- Zum Abkleben das Tamiya Klebeband nehmen und etwas von der Klebekraft nehmen, wie bereits beschrieben. Dann aber die Kanten sehr gut andrücken, damit da nichts drunterläuft, z.B. mit der Spitze einer Pinzette. Den Lack vorher noch ein paar Tage durchtrocknen lassen, damit er aushärtet. Im Gegensatz zu meinem Vorredner würde ich Enamel für die Riemen nehmen. Falls etwas schiefgeht, kann man das mit Verdünnung reparieren. Bei Aquas geht das nicht mehr.
- Mir ist nicht klar, wofür die Kabel auf der Auspuffseite sind.
Benutzeravatar
Rafael Berlin
Beiträge: 228
Registriert: Do 9. Aug 2018, 19:20
Wohnort: Berlin

So 12. Aug 2018, 21:14

Vielen Dank für die Vorschläge! Jetzt werde ich mir erst einmal das Tamiya Abklebeband besorgen, bislang habe ich nur das von Revell.

Kabel auf der Krümmerseite habe ich am Original gesehen, siehe folgendes Bild:
Bentley-4%BD-Litre-Le-Mans-Sports-The-Bobtail_096.jpg
Bentley-4%BD-Litre-Le-Mans-Sports-The-Bobtail_096.jpg (191.54 KiB) 1954 mal betrachtet
Wie das mit den 4 Zylindern zusammenpasst kann ich auch nicht zu 100% erklären, aber vielleicht befinden sich in jedem Zylinder 2 Zündkerzen?
e ^ (i π) + 1 = 0
Benutzeravatar
Ex43er
Beiträge: 1333
Registriert: So 9. Feb 2014, 12:25
Wohnort: Saarbrücken

Mo 13. Aug 2018, 01:08

Rafael Berlin hat geschrieben:
So 12. Aug 2018, 21:14
Wie das mit den 4 Zylindern zusammenpasst kann ich auch nicht zu 100% erklären, aber vielleicht befinden sich in jedem Zylinder 2 Zündkerzen?
Doppelzündung:
https://de.wikipedia.org/wiki/Doppelz%C3%BCndung
bei Alfa Romeo nennt sich sowas dann Twin Spark. War früher einbeliebtes Mittel vor allem bei Rennmotoren.
"Die größten Kritiker der Elche waren früher selber welche!"
IchBaueAuchModelle
Moderator (Revell)
Beiträge: 3090
Registriert: Mi 9. Apr 2014, 10:41
Wohnort: bei BN
Kontaktdaten:

Mo 13. Aug 2018, 07:24

Das wird ein tolles Modell! Gefällt mir sehr gut, was ich sehe.
__________________
Es grüßt
Christian Bild
Mein Portfolio
Antworten

Zurück zu „Bauberichte (Zivil)“