Mercedes Benz SLS AMG

Benutzeravatar
tintifax_2
Beiträge: 492
Registriert: Do 16. Jun 2016, 17:07
Wohnort: Irgendwo

Mi 20. Jul 2016, 18:06

Hallo,

nachdem ich den SLS in viewtopic.php?f=106&t=2180 gehörig bewundert habe und obwohl ich mangels Erfahrung auf keine Fall qualitativ auch nur in die Nähe komme, traue ich mich auch einmal. In der Vorstellungsrunde habe ich bereits erwähnt, dass ich den Bentley Blower, den VW Bus und die Ente gebaut habe. Das ist jetzt mein 4. Modell.
Ich möchte das Modell in cremeweiß bauen. Leider trocknet die Farbe extrem langsam und daher werden die Fortschritte überschaubar bleiben bis die Karosserie ihre endgültige Farbe hat.

Grundierung und erste Schicht:
sls_lackstart.jpeg
sls_lackstart.jpeg (203.56 KiB) 3536 mal betrachtet
Der Lackest grundsätzlich fertig, allerdings muss ich jetzt warten bis er durchgetrocknet ist, um mit Polierpaste und eventuell sehr feinem Schleifpapier die (zu vielen) kleinen Fehler und Unebenheiten zu beheben.
slskarosserie.jpeg
slskarosserie.jpeg (162.96 KiB) 3536 mal betrachtet
Es gibt keine dummen Fragen, nur dumme Antworten.
Benutzeravatar
LXD
Moderator (Revell)
Beiträge: 1026
Registriert: Mi 12. Mär 2014, 19:52
Wohnort: Kreis Böblingen

Mi 20. Jul 2016, 22:38

Hallo Tintifax,
sehr schön, mal wieder einen SLS zu sehen. :thumbup: Der Anfang sieht schon mal gut aus, die Farbe gefällt mir ausgesprochen! Falls du Fragen hast, die dir mein BB nicht beantworten konnte, immer raus damit.

LXD
Benutzeravatar
Gastronaut
Beiträge: 648
Registriert: Mi 11. Dez 2013, 18:35
Wohnort: Österreich / Stmk / Rottenmann

Do 21. Jul 2016, 08:25

Interessante Farbe! Bin schon auf das Gesamtergebnis gespannt!

Mir scheint du hast die Farbe etwas dick aufgetragen? Ev. trocknet die Farbe deswegen nur sehr langsam...?

Werde dir bei deinen weiteren schritten gerne zuschauen. :thumbup:
MFG Stefan
Benutzeravatar
tintifax_2
Beiträge: 492
Registriert: Do 16. Jun 2016, 17:07
Wohnort: Irgendwo

Do 21. Jul 2016, 09:45

Danke an euch beide.

Dass die Farbe zu dick ist, hast du korrekt bemerkt, allerdings ist es nicht der Farblack, sondern der Klarlack mit dem ich Probleme habe, da er nicht sauber verrinnt. Deswegen ist es so dick mit Orangenhaut geworden. Ich verwende Lacke von PlastiKote. Die haben schöne Farben, verlaufen perfekt, aber trocken verdammt langsam. Der Klarlack war wohl ein Fehlgriff, da es eigentlich ein Versiegler ist. Da ich mir mit der Kombi aus Lack und Klarlack eine Gitarre versaut habe (ja, ich habe letztes Jahr mal zwei e-Gitarren gebaut, man brauch ja ein Hobby) war es ein Versuch. Am besten geht ohnehin 2k-Lack, aber das ist für ein Modell einfach viel zu teuer, wenn ich 90% wegwerfen muss.

Falls ich es nicht mit Polierpaste und Schleifpapier hinbekomme, kommt alles runter und ich beginne eben von vorne, worauf es wohl hinauslaufen wird. 
Allerdings kommt dann wieder der frisch bestellte DupliColor Klarlack zum Einsatz.
Es gibt keine dummen Fragen, nur dumme Antworten.
Benutzeravatar
tintifax_2
Beiträge: 492
Registriert: Do 16. Jun 2016, 17:07
Wohnort: Irgendwo

Sa 23. Jul 2016, 16:24

So. Ein kurzes Update.

Nach einer langen Schleiforgie mit 350, 600 und 1000 Nasschliefpapier und einer letzten dünnen Lackschicht plus Klarlack ein Ergebnis mit dem ich ganz zufrieden bin.
Der Grünstich ist durch das starke Komprimieren des Bildes entstanden, damit ich es hier hochladen kann. In Echt ist die Farbe einheitlich.

Es kann also mit dem Motor weitergehen.
SLS_neu.jpg
SLS_neu.jpg (166.12 KiB) 3472 mal betrachtet
Es gibt keine dummen Fragen, nur dumme Antworten.
Benutzeravatar
tintifax_2
Beiträge: 492
Registriert: Do 16. Jun 2016, 17:07
Wohnort: Irgendwo

Sa 23. Jul 2016, 19:01

Ich musste einfach noch etwas weiterbauen und mit dem Motor beginnen.
SLS_M3.jpg
SLS_M3.jpg (206.69 KiB) 3467 mal betrachtet
Erster Anstrich

SLS_M2.jpg
SLS_M2.jpg (183.39 KiB) 3467 mal betrachtet
Erster Anstrich, nach dem Ausschneiden bessere ich die kleinen Fehler aus.

SLS_Motor.jpg
SLS_Motor.jpg (295.42 KiB) 3467 mal betrachtet
Frage an die werten Leser: Wie macht ihr das mit solchen ungenauen Passungen? Verspachteln oder in diesem Fall Pfeif-drauf, weil man es ohnehin nicht sehen wird?
Es gibt keine dummen Fragen, nur dumme Antworten.
Benutzeravatar
LXD
Moderator (Revell)
Beiträge: 1026
Registriert: Mi 12. Mär 2014, 19:52
Wohnort: Kreis Böblingen

Sa 23. Jul 2016, 19:16

Ich würde da nichts weiter machen. Wenn der obere Teil mit den Ansaugkästen erst einmal drauf ist, sieht man vom eigentlichen Motor so gut wie nichts mehr. Aber das ist natürlich jedem selbst überlassen. Anders siehts bei der Unterbodenperspektive aus: gerade im Bereich Übergang Krümmer/Auspuffrohr (deren Montage meiner Erinnerung nach sowieso etwas diffiziler war), habe ich gespachtelt.

LG

LXD
Benutzeravatar
tintifax_2
Beiträge: 492
Registriert: Do 16. Jun 2016, 17:07
Wohnort: Irgendwo

Sa 23. Jul 2016, 19:38

Das ist auch mein Ansatz und das obwohl ich beim 2CV penibel die 0,5 mm großen Radmuttern wie in der Anleitung angegeben bemalt habe, um dann genußvoll die Chromdeckel drauf zukleben  :lol:
Ja, an deinen Hinweis mit den Krümmern bei deinem Modell erinnere ich mich.
Welche Spachtelmasse verwendest du?
Es gibt keine dummen Fragen, nur dumme Antworten.
Benutzeravatar
tintifax_2
Beiträge: 492
Registriert: Do 16. Jun 2016, 17:07
Wohnort: Irgendwo

So 24. Jul 2016, 14:10

Weiter mit Motorteilen.
Die roten Filterkästen von Brabus haben mich auf die Idee gebracht goldene Kästen und Bremssättel zu "verbauen". Frei nach dem Motto: Schön ist, was gefällt und irgend ein Scheich hat das sicher gemacht.  ;)
SLS_M4.jpg
SLS_M4.jpg (262.77 KiB) 3443 mal betrachtet
Gut, wenn man fotografiert, da sehe ich immer wo ich Nachbessern muss.


und Fitzeleien wie den Zahnriemen liebe ich ohnehin. Da ärgere ich mich jedes Mal, dass es nicht besser wird.
SKS_Zahnriemen.jpg
SKS_Zahnriemen.jpg (181.96 KiB) 3443 mal betrachtet
Es gibt keine dummen Fragen, nur dumme Antworten.
Benutzeravatar
tintifax_2
Beiträge: 492
Registriert: Do 16. Jun 2016, 17:07
Wohnort: Irgendwo

Mo 25. Jul 2016, 11:25

Gestern Abend und heute habe ich fast alle mattschwarzen Bauteile gespritzt. Zusätzlich die kleinen Lackierfehler bei den anderen Teilen ausgebessert.
Hier nur zwei Bilder aus der Lackierstrasse:

Hier das Ergebnis des Abdeckens mit Feinabdeckband und einem Plastiksack. Das Feinabdeckband habe ich mit einem spitzen Zahnstocher in die Kanten gestrichen.
Ich habe darauf geachtet alle Öffnungen in der Karosserie zu verschliessen - auch von unten -, damit nicht irgendwo Lackspray die weiße Farbe versaut. 
Morgen weiß ich ob es geklappt hat.
SLS Motorraum weiß.jpg
SLS Motorraum weiß.jpg (175.31 KiB) 3419 mal betrachtet

Hier frisch nach dem Lackieren mit Schwarz matt, das noch fröhlich glänzt.
SLS Motorraum schwarz.jpg
SLS Motorraum schwarz.jpg (173.28 KiB) 3419 mal betrachtet
Es gibt keine dummen Fragen, nur dumme Antworten.
Benutzeravatar
Kafens
Beiträge: 657
Registriert: Do 23. Aug 2012, 16:07

Mo 25. Jul 2016, 15:37

Ich schau dir schon die ganze Zeit über die Schulter und mir gefällt
was ich sehe. Das einzig das mir auffällt sind die extrem dicken Lackschichten
die du aufträgst. Man sieht förmlich wie der Lack "steht".
Ich arbeite zwar zu 99% mit Airbrush aber auch mit der Dose
lässt sich der Lack ganz dünn aftragen. Lieber nur einen hauch Farbe
dann halt aber 5 oder mehr Sprühvorgänge. Aber vllt sieht das ganze
ja nur auf den Bildern so krass aus. Auf jeden fall weiter so, wird
sicher ein toller SLS AMG :thumbup:
Benutzeravatar
tintifax_2
Beiträge: 492
Registriert: Do 16. Jun 2016, 17:07
Wohnort: Irgendwo

Mo 25. Jul 2016, 16:59

Mit dem Lack hast du Recht. Zu einem Teil liegt es am Lack. Der verrinnt erst, wenn die Schicht relativ dick ist. Sonst gibt es Orangenhaut und ich hasse Schleifen.
Mit Autolack geht das besser. Da war ich in diesem Fall wohl zu geizig  :(.
Ich hätte wohl zuerst mehr üben sollen. Die Anbauten vorne und hinten sind wesentlich besser geworden.

Danke für den Hinweis. Ich lerne gerne dazu. Wozu sollte ich das alles sonst hier posten  :thumbup:
Es gibt keine dummen Fragen, nur dumme Antworten.
Benutzeravatar
tintifax_2
Beiträge: 492
Registriert: Do 16. Jun 2016, 17:07
Wohnort: Irgendwo

Mo 25. Jul 2016, 20:26

Motor, Auspuff und Kardantunnelabdeckung sind montiert.
SLS_M6.jpg
SLS_M6.jpg (105.2 KiB) 3397 mal betrachtet
Und eine kurze Kostümprobe...
SLS_M7.jpg
SLS_M7.jpg (215.85 KiB) 3397 mal betrachtet
Es gibt keine dummen Fragen, nur dumme Antworten.
Benutzeravatar
tintifax_2
Beiträge: 492
Registriert: Do 16. Jun 2016, 17:07
Wohnort: Irgendwo

Do 28. Jul 2016, 16:23

Obwohl das Wetter jetzt etwas besser ist habe ich den heute morgigen Elan genutzt und weitergebaut.
Es ging ziemlich flott voran. Im Wesentliche war es Alu-Bemalung ausbessern und ein paar Baugruppen zusammenkleben und montieren.
Einzug die Luftkästen und obere Motorabdeckung sind nur aufgelegt, da ich erst die Decals anbringen werde bevor alles fix montiert wird.

Das Verteilergetriebe hinten
SLS_UB1.jpg
SLS_UB1.jpg (257.81 KiB) 3377 mal betrachtet
Vom Kühler bis zur Hinterachse
SLS_UB2.jpg
SLS_UB2.jpg (279.64 KiB) 3377 mal betrachtet
Vordere Teil des Wagens: Radkästen, Motor.
SLS_UB3.jpg
SLS_UB3.jpg (257.86 KiB) 3377 mal betrachtet
Es gibt keine dummen Fragen, nur dumme Antworten.
Benutzeravatar
tintifax_2
Beiträge: 492
Registriert: Do 16. Jun 2016, 17:07
Wohnort: Irgendwo

So 31. Jul 2016, 19:15

Manchmal hat man Pech. Die Motorhaube ist mit einigen anderen Kunststoffteilen in eine Karton gegen und irgendwie hat sich ein tiefes Cut gebildet. Keine Ahnung wie das passiert ist.
Da der Lack wie mehrfach richtig angemerkt zu dick ist, eine Radikallösung:
Ich habe in den sauren Apfel gebissen und die Haube mit dem Schwingschleifer zwischen den Knien bis auf den Kunststoff abgeschliffen. Mit 180-er Papier ging das zwar langsam und kribbelnden Fingern, aber effizient.
Jetzt wartet das Bauteil mit Haftgrund versehen auf die Neulackierung in den nächsten Tagen.
Es gibt keine dummen Fragen, nur dumme Antworten.
Antworten

Zurück zu „Bauberichte (Zivil)“