Dumper Trailer Schmitz Cargobull

Antworten
Brummifreund
Beiträge: 48
Registriert: Sa 5. Okt 2013, 23:02
Wohnort: <<<<Oberpfalz>>>>

Hier mal mein Baubericht zum Schmitz Cargobull Bausatz:

Der Anhänger ist mein drittes Modell (Bilder der beiden anderen werden irgendwann folgen). Leider habe ich es verpennt schon früher Fotos oder eine Bausatzvorstellung zu machen. Der Trailer ist/war ein Weihnachtsgeschenk, bei dem noch der Kenworth W-900 dabei ist. Hier zeige ich euch jetzt ein paar Bilder wie ich das Chassie zusammengebaut habe.

Erst werden die zwei Rahmenhälften fertig montiert,
Bild Bild Bild Bild Bild

dann werden diese durch die Verstrebungen verbunden.
Bild

Vorgeschmack auf´s fertige Modell.
Bild

Achsen bereits angebaut,
Bild Bild

fehlen nur noch die Stützfüße
Bild

und fertig ist das Chassie.
Bild Bild

Ich hoffe die Bilder sind richtig eingestellt, nach den Vorstellungen der Moderatoren.

Das war´s erst mal für heute! Lob, Kritik, Verbesserungsvorschläge, sowie Tipps und Tricks sind erwünscht!

Bis denne aus Bayern
Brummifreund
Beiträge: 48
Registriert: Sa 5. Okt 2013, 23:02
Wohnort: <<<<Oberpfalz>>>>

Hier mal ein kleines Update:

Die Stützfüße haben jetzt auch einen kompletten Anstrich und ich habe mal an der Plane das Dry-Brushing gemacht.

Außerdem habe ich den Korb vorne am Anhänger mal zusammengebaut!

Hier Plane und Korb:
Bild
Korb:
Bild
Hier muss ich nochmal mit Farbe nacharbeiten:
Bild

Neuer Versuch! Kommentare und Kritik erwünscht!

Das nächste Update wird entweder ein Motage-Update sein, oder erst in 1-2 Wochen erscheinen, da ich noch die Mulde bemalen will. Allerdings warte ich damit noch bis meine neuen Pinsel aus England angekommen sind.

Dann habe ich noch eine Frage:
Ich habe mir die Farbe 302 SM (Schwarz seidenmatt) mit dem Revell Color Mix gemischt. Vor dem Mischen ist die Farbe bereits nach max. einem Tag soweit angetrocknet, dass man sie anfassen konnte. Jetzt, nach dem Mischen dauert das mindestens 7 Tage bis sie ein bisschen angetrocknet ist, meistens klebt sie dann aber immer noch. Nun meine Frage: Was habe ich falsch gemacht und was kann ich dagegen tun? Im Moment lasse ich die Teile in der kühlen Garage (um 0°C) trocknen. Habe einfach mal ein bisschen getestet wo sie am schnellsten trocknet z.B. in meinem Zimmer, im Bad und eben in der Garage.

Bis zum nächsten Mal,

mfG Brummifreund
Brummifreund
Beiträge: 48
Registriert: Sa 5. Okt 2013, 23:02
Wohnort: <<<<Oberpfalz>>>>

Seit dem letzten Update hat sich bis jetzt am Anhänger nicht viel getan!

Heute habe ich die Farbe für die Mulde gemischt, dabei ist mir aufgefallen, dass die Farbe nicht so aussieht wie auf der OVP! Daraufhin habe ich nochmal in die Bauanleitung geschaut ob ich auch alles richtig gemischt habe. Eigentlich schon. Dann habe ich nochmal auf die OVP gesehen und dabei festgestellt da steht eine Farbe drauf die in der Bauanleitung nicht erwähnt wird! Es ist die Frage ob in der Bauanleitung ein Druckfehler ist! In der Originalanleitung steht 60% Alu 99 + 40% rot klar 731. Die nicht erwähnte Farbe wäre 371, Hellgrau. Sollte es heißen 60% Alu 99 + 40% Hellgrau 371?

Ich hoffe mir kann da jemand weiterhelfen!
panzerchen
Beiträge: 2402
Registriert: Mi 27. Jun 2012, 20:22
Wohnort: Neckarsulm

Ohne es genau zu wissen, aber so scheint es mir plausibel:

Alu + Hellgrau als eine Form von Silbergrau für die Kippermulde paßt gut.
Alu + Rot transparent macht wenig Sinn, das ergibt eine ARt Rot-metallic, das für ein Baufahrzeug ?
Glaube ich nicht.
Außerdem hat REVELL ja Metallicfarben im Angebot !

Hinweis:
Rücklichter bemalt man ganz glaubhaft so: Erst Silber ( Alu geht auch ) anmalen und trocknen lassen.
Nach dem Trocknen Rot transparent.
Nach nochmaligem Trocknen einen Tropfen KRYSTAL KLEAR oder auch Weißleim ( notfalls dicker Klarlack glänzend ) auftupfen, das ergibt eine schöne Tiefe.
Brummifreund
Beiträge: 48
Registriert: Sa 5. Okt 2013, 23:02
Wohnort: <<<<Oberpfalz>>>>

Danke für den Hinweis!

Kann man auch die Tamiyafarben X-26 und X-27 mit Terpentin oder so mischen? Ich habe die Farben noch von meinem Vater und die sind somit schon ca. 20-30 Jahre alt. Die eine ist dickflüssig und die andere ist stichfest. Kann ich die noch retten oder soll ich gleich neue kaufen?

Übrigens bei meinem Vater hab ich die ganzen Lichter und Leuchten angeschaut und die gefallen mir mit den Tamiyafarben echt gut!

MfG Brummifreund
Brummifreund
Beiträge: 48
Registriert: Sa 5. Okt 2013, 23:02
Wohnort: <<<<Oberpfalz>>>>

Update vom 4.3.14

Heute habe ich mal die Kotflügel und ein paar Decals angebracht.

Ein Drittel ist geschafft:
Bild
So siehts dann mit den Reifen aus:
Bild
Jetzt zu den Decals.

Links und Rechts auf den Kotflügelhalterungen wurden die Reflektoren angebracht:
Bild
Dann zwei Täfelchen:
Bild Bild
Und die Rücklichter:
Bild
Ein paar Bilder nach den heutigen Machenschaften:
Bild Bild Bild
Und mal alle soweit fertigen Teile im Überblick:
Bild


Sowas muss zwischendurch auch mal erlaubt sein:
Bild

MfG Brummifreund
Benutzeravatar
Ex43er
Beiträge: 1346
Registriert: So 9. Feb 2014, 12:25
Wohnort: Saarbrücken

Hallo brummifreund,
ich habe eben gelesen Du würdest lackierte Teile bei etwa 0-vlt 5° trocknen lassen. :?: :?:
Normalerweise werden eigentlich fast alle Lacke doch bei mind. 15-20° getrocknet. Ausnahme sind eigentlich nur nach oben möglich. Am meisten wundert es mich aber keinen Widerspruch von anderer Seite zu sehen...
Für die transparenten Blinker, Frontscheiben-Farbkeile oder eingefärbte Scheinwerfer(Bsp: französische Scheinwerfer bis in die 80er Jahre) würde ich mich bei Künstlerbedarf umschauen. Eine Möglichkeit sind Wacolux Transparentfarben, die es früher mal in 12ml, heute glaube ich in 20ml Döschen gibt.
Eine Frage hätt ich noch: Der Anhänger ist erst Dein 3. Modell :ugeek: :ugeek: :ugeek:
"Die größten Kritiker der Elche waren früher selber welche!"
Brummifreund
Beiträge: 48
Registriert: Sa 5. Okt 2013, 23:02
Wohnort: <<<<Oberpfalz>>>>

Hallo,

Ja, ich habe die Teile zum trocknen einmal in meinem Zimmer gelassen, im Badezimmer und eben in der Garage. Da kannte ich mich eben noch nicht so aus und der Lack wollte aber wirklich nicht trocknen! Ich habe zwar nicht genau mitgezählt, aber 2-3 Wochen dürften es gewesen sein, bis der Lack nicht mehr klebte und halbwegs trocken war!

Das mit dem "geringen" Widerspruch wundert mich überhaupt nicht, da in dem Forum hier anscheinend hauptsächlich nur Militär-, Flugzeug- und Schifffahrtsfreunde herumgeistern!

Ich habe mir die besagten Tamiyafarben neu zugelegt und bin durchaus zufrieden!

Ja, das ist mein drittes Modell, das ich angefangen habe zu bauen, es wurde aber als viertes Modell fertiggestellt (Drittes Modell war der Kenworth W-900, der zusammen mit dem Anhänger in einem Set verkauft wurde). Der Trailer ist also schon fertig! Wegen der geringen Anteilnahme habe ich mir ein anderes Forum - in dem ich mich momentan richtig!! wohlfühle - ausgesucht!

Wenn jemand Bilder von dem Modell sehen will, kann ich sie ja hier einstellen! Aber ansonsten mache ich mir die Mühe nicht! Wer will kann meine Bauberichte, usw. auch im Wettringer Modellbauforum begutachten! Dort bin ich ebenfalls als Brummifreund registriert!

MfG Brummifreund
Benutzeravatar
Ex43er
Beiträge: 1346
Registriert: So 9. Feb 2014, 12:25
Wohnort: Saarbrücken

Hallo brummifreund,
manchmal schon komisch: man schreit in der Gegend rum...keiner reagiert. Und wenn Du ein wenig piep sagst, dann sind alle da. Muß man nicht immer alles verstehen. Wenigstens ist momentan die Wetterlage für eine schnellere "Garagentrocknung" besser geeignet. Vlt reagiert ja noch ein anderer und wenn nicht denk dran: "Wer nicht will, der hat schon"...
Peter
"Die größten Kritiker der Elche waren früher selber welche!"
Antworten

Zurück zu „Bauberichte (Zivil)“